<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/3597267474606118287/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3061962209-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/s400/images.jpg' rel='image_src'/>
<meta content='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' property='og:url'/>
<meta content='Deep Learning &amp; video analytics' property='og:title'/>
<meta content='          Ο όρος έξυπνα video analytics δεν είναι κάτι το καινούριο για όσους ασχολούνται με τα ηλεκτρονικά συστήματα ασφάλειας και ειδικά μ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/w1200-h630-p-k-no-nu/images.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Deep Learning & video analytics | SECURNET
</title>
<meta content='https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/s400/images.jpg' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/s400/images.jpg' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/s400/images.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: Deep Learning & video analytics' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: Deep Learning & video analytics' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: Deep Learning & video analytics' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/cJZKeOuBrn4kERxqtaUH3aCWcynf_cDxXwCLxiixG1c.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/zN7GBFwfMP4uA6AR0HCoLQ.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=afe2e96c-ee38-4c97-bd80-b095944061b5' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=afe2e96c-ee38-4c97-bd80-b095944061b5' rel='stylesheet'/></noscript>
</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='105px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-gVwJpCrRw2g/VxC214uo8hI/AAAAAAAAB-E/TpnceKfDZ5k9utO-jF83u019BS0XVA7FACK4B/s1600-r/securnet_logo_new_blog.jpg' style='display: block' title='SECURNET' width='530px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY EXECUTIVES' itemprop='url' title='SECURITY EXECUTIVES'><span itemprop='name'>SECURITY EXECUTIVES</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART BUILDINGS'><span itemprop='name'>SMART BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SPECIAL REPORT' itemprop='url' title='SPECIAL REPORT'><span itemprop='name'>SPECIAL REPORT</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/UAV SEC' itemprop='url' title='UAV SEC'><span itemprop='name'>UAV SEC</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' itemprop='item' typeof='WebPage'><span itemprop='name'>SECURITY SYSTEMS</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>Deep Learning & video analytics</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='3597267474606118287' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
Deep Learning & video analytics
<meta class='itemurl hidefix' content='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2018-01-29T13:06:00+02:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='1:06 μ.μ.' title='2018-01-29T13:06:00+02:00'>1:06 μ.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=3597267474606118287&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/s400/images.jpg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-3597267474606118287' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
</div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/s1600/images.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="154" data-original-width="327" height="187" src="https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/s400/images.jpg" width="400" /></a></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ο όρος έξυπνα video analytics δεν είναι κάτι το καινούριο για όσους ασχολούνται με τα ηλεκτρονικά συστήματα ασφάλειας και ειδικά με τα συστήματα επιτήρησης. Σχεδόν έχουν περάσει πάνω από 10 χρόνια από την εμπορική εμφάνιση της συγκεκριμένης τεχνολογίας και είναι δύσκολο να βρεθεί κάποιος που να αμφισβητήσει ότι τα video analytics έχουν προσδώσει μια σημαντική επιπρόσθετη αξία στα συστήματα επιτήρησης.<a name='more'></a></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Η συζήτηση που γίνεται όμως και παρουσιάζει ιδιαίτερο ενδιαφέρον είναι αν κατά πόσο αυτή η τεχνολογία μπορεί σήμερα να θεωρηθεί πραγματικά &#8220;έξυπνη&#8221;. Η μια πλευρά -που αποτελείται κυρίως από τα στελέχη των εταιρειών που πωλούν και διαθέτουν στην αγορά συστήματα video analytics- υποστηρίζουν ότι όντως η τεχνολογία ενσωματώνει σε μεγάλο βαθμό στοιχεία τεχνητής ευφυΐας. Κάποιοι εγκαταστάτες ή εταιρίες που υλοποιούν έργα από την άλλη πλευρά συχνά διαφωνούν με αυτήν την προσέγγιση. Μια νέα εξέλιξη που αποκαλείται ως τεχνολογία βαθιάς εκμάθησης (deep learning) στα συστήματα ασφάλειας μπορεί να συμβάλλει ουσιαστικά στην μεταστροφή αυτών των απόψεων.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Καταρχήν, δύο είναι θεωρητικά τα στάδια κατά την ενσωμάτωση των video analytics σε μια εφαρμογή επιτήρησης. Το αρχικό στάδιο, στο οποίο ο κατασκευαστής ενσωματώνει την τεχνολογία σε ένα σύστημα επιτήρησης. Εδώ πρόκειται για μια τυποποιημένη επαναλαμβανόμενη παραγωγική διαδικασία χωρίς ιδιαίτερες δυσκολίες. Το δεύτερο στάδιο και αρκετά πιο χρονοβόρο, είναι η προσαρμογή κάθε λύσης video analytics στην εκάστοτε εφαρμογή. Αυτό το στάδιο, συνήθως απαιτεί αρκετή έρευνα, μελέτη και αξιολόγηση σε κάθε εγκατάσταση και πολύ χρόνο σε εξειδικευμένες παραμετροποιήσεις. Κάθε εγκατάσταση είναι διαφορετική, αλλά και οι απαιτήσεις των χρηστών διαφέρουν σημαντικά από εφαρμογή σε εφαρμογή. Παραδείγματος χάρη, σε μια εφαρμογή μπορεί να χρειάζεται η επιτήρηση μόνο των οχημάτων, ενώ σε άλλη εφαρμογή να απαιτείται η καθολική επιτήρηση οχημάτων και προσώπων. Σε άλλες περιοχές μπορεί να δίνεται μεγαλύτερη έμφαση στην ασφάλεια και στην αποτροπή παράνομων εισβολών (στρατιωτικές ή κρίσιμης σημασίας εγκαταστάσεις), ενώ σε άλλες να εστιάζουν περισσότερο στις δυνατότητες διαχείρισης της εγκατάστασης και του πλήθους που κινείται μέσα σε αυτές (εμπορικά κέντρα).</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Ορίζοντας την τεχνητή ευφυΐα</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Όπως και σε πολλούς άλλους κλάδους, έτσι και στη βιομηχανία των συστημάτων ηλεκτρονικής ασφάλειας, ο όρος &#8220;τεχνητή νοημοσύνη&#8221; αρκετές φορές ερμηνεύεται με μια ευρεία και γενικόλογη προσέγγιση. Αυτό δεν είναι απαραίτητα λάθος, αλλά μερικές φορές μπορεί να είναι παραπλανητικό. Τι σημαίνει άραγε ότι ένα σύστημα διαθέτει στοιχεία τεχνητής ευφυΐας;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Για πολλούς ένα σύστημα που χρησιμοποιεί δύο διαφορετικές πηγές δεδομένων για να διασταυρώσει μια πληροφορία και να καταλήξει σε ένα αποτέλεσμα, είναι ένα σύστημα τεχνητής ευφυΐας. Οι περισσότεροι φυσικά, προσδίδουν σε ένα σύστημα χαρακτηριστικά τεχνητής ευφυΐας, όταν βασίζει τα αποτελέσματα που παράγει σε περισσότερα των δύο κριτηρίων. Κανείς δεν αμφισβητεί, ότι αυτά τα συστήματα διαθέτουν μια ισχυρή υπολογιστική δύναμη, αλλά όμως οι αποφάσεις που εξαγάγουν βασίζονται σε συγκεκριμένα δεδομένα που σχετίζονται κυρίως με αριθμητικές τιμές και όχι στη δυνατότητα τους να αντιλαμβάνονται την διεργασία με την οποία εξελίσσεται ένα συμβάν (κάτι το οποίο έχει την δυνατότητα να κάνει το ανθρώπινο μυαλό). Δηλαδή, θα διαπιστώνουν ότι κάτι συμβαίνει όταν μεταβληθεί ο αριθμός των pixel σε μια εικόνα. Όλα αυτά, βασίζονται σε συγκεκριμένους αλγόριθμους και έχουν τη δυνατότητα να κάνουν την επεξεργασία που απαιτείται μόνο βασιζόμενα σε κάποια συγκεκριμένα κριτήρια.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Αυτό που λείπει στους υφιστάμενους αλγόριθμους video analytics, είναι η δυνατότητα να προχωρούν μόνα τους σε μια αναγνώριση σεναρίων που ήδη έχουν γίνει και να τοποθετούν νέα κριτήρια επεξεργασίας τα οποία να βασίζονται στις πληροφορίες που παίρνουν κατά την διάρκεια της λειτουργίας τους. Δηλαδή να μην βασίζονται μόνο στα κριτήρια που έχουν εισαχθεί είτε από τον κατασκευαστή του συστήματος, είτε στην καλύτερη περίπτωση από τους εγκαταστάτες, αλλά να μαθαίνουν συνεχώς καθ&#8217; όλη την διάρκεια της λειτουργίας τους και να αναπροσαρμόζουν τον τρόπο με τον οποίο επεξεργάζονται τις διάφορες σκηνές που καταγράφουν. Αυτό είναι το χαρακτηριστικό που αποκαλούμε σήμερα ως δυνατότητα συνεχούς και βαθιάς εκμάθησης ή πιο γνωστό ως deep learning.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Το Deep Learning ήρθε για να μείνει!</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Εδώ και αρκετά χρόνια η τεχνητή νοημοσύνη, τα νευρωνικά δίκτυα (neural networking) και πιο πρόσφατα η βαθιά εκμάθηση αποτελούν τεχνολογίες, που εξελίσσονται διαρκώς και οι επιδράσεις τους γίνονται όλο και πιο έντονες σχεδόν σε όλους τους κλάδους της ανθρώπινης δραστηριότητας. Τα ηλεκτρονικά συστήματα ασφάλειας, δεν θα μπορούσαν να αποτελούν εξαίρεση. Όμως για να κατανοήσουμε αυτή την επίδραση και τον τρόπο με τον οποίο θα επηρεάσουν τη λειτουργία των συστημάτων επιτήρησης, οφείλουμε να γνωρίσουμε καλύτερα τι πραγματικά κρύβεται πίσω από τον πολυσυζητημένο όρο της βαθιάς εκμάθησης. Πολλοί το θεωρούν ως μια πιο εξελιγμένη έκδοση των νευρωνικών δικτύων. Η πραγματικότητα είναι ότι η τεχνολογία της βαθιάς εκμάθησης βασίζεται στη χρήση πολλαπλών επιπέδων επεξεργασίας. Κάθε επίπεδο κάνει χρήση εισερχόμενων και εξερχόμενων σημάτων. Δηλαδή το ένα επίπεδο βλέπει τα δεδομένα που προέρχονται από το προηγούμενο επίπεδο, ως εισερχόμενα. Σε κάθε επίπεδο, γίνεται μια υπολογιστική επεξεργασία δεδομένων και στη συνέχεια στέλνει τα δεδομένα στο επόμενο επίπεδο. Επειδή ακριβώς η τεχνολογία βασίζεται στη χρήση πολλαπλών υπο-επιπέδων, ονομάστηκε βαθιά εκμάθηση.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Το κλειδί φυσικά, είναι η δυνατότητα εκμάθησης και εδώ γίνεται η χρήση της τεχνολογίας των νευρωνικών δικτύων, τα οποία προσομοιάζουν τον τρόπο με τον οποίο εργάζεται το ανθρώπινο μυαλό, το οποίο έχει τη δυνατότητα της συνεχούς εκμάθησης και τροποποίησης του τρόπου με τον οποίο επεξεργάζεται τις πληροφορίες.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ενώ μέχρι τώρα τα συστήματα τεχνητής νοημοσύνης σε ότι αφορά τις εφαρμογές επιτήρησης είχαν ως βασικό κριτήριο επεξεργασίας τις τιμές των pixel, τώρα με την είσοδο της τεχνολογίας deep learning χρησιμοποιούνται και άλλοι παράμετροι εκτός των τιμών των pixel για την αναγνώριση των αντικειμένων. Παράμετροι, όπως τα περιγράμματα και τα σχήματα των αντικειμένων αλλά και άλλα οπτικά στοιχεία, βοηθούν στην πιο αποτελεσματική επεξεργασία των δεδομένων και άρα στην καλύτερη αναγνώριση των αντικειμένων.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Στο παρελθόν, σκοπός όσων ασχολούνταν με την ενσωμάτωση της τεχνητής νοημοσύνης και της βαθιάς εκμάθησης στα συστήματα επιτήρησης, ήταν να πετύχουν μια απλή αναγνώριση αντικειμένων. Δηλαδή για παράδειγμα, να μπορούν τα συστήματα να αντιλαμβάνονται τη διαφορά μεταξύ ανθρώπου και ζώου. Πλέον, έχουμε περάσει σε ένα επόμενο στάδιο, όπου είναι εφικτή και η διαφοροποίηση μεταξύ ζώων, όπως για παράδειγμα μεταξύ ενός σκύλου και ενός αλόγου. Επιπλέον, στις εφαρμογές ασφάλειας και video analytics επιτρέπεται πλέον η συνεχής βελτίωση του συστήματος, μέσω της αυτο-εκπαίδευσης, όπου έτσι μπορεί συνεχώς να βελτιώνεται και να αντιλαμβάνεται διαφορετικές συμπεριφορές κινούμενων αντικειμένων, να αναγνωρίζει μεμονωμένα αντικείμενα και να αντιλαμβάνεται απροσδόκητες ή ύποπτες κινήσεις.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Η σημασία όλων αυτών, είναι ότι πλέον απαιτείται πολύ λιγότερη εργασία από τον εγκαταστάτη στη ρύθμιση ενός συστήματος video analytics. Το σύστημα μπορεί από μόνο του να παρουσιάζει στους τελικούς χρήστες μια σειρά συμβάντων. Ο διαχειριστής, αποφασίζει ποια από αυτά είναι σημαντικά και πλέον το σύστημα επιτήρησης εστιάζει μόνο σε αυτά τα συμβάντα και χρησιμοποιεί τα κριτήρια που του έχει θέσει ο χρήστης. Επιπλέον, η τεχνολογία της βαθιάς εκμάθησης δίνει τη δυνατότητα στο σύστημα να εκπαιδεύεται για μια χρονική περίοδο. Αυτό στην πράξη, σημαίνει ότι αν ανιχνεύσει μια δραστηριότητα που δεν έχει εντοπίσει στο αρχικό στάδιο ρυθμίσεων, τότε παρουσιάζει πάλι στον χρήση και αυτός αποφασίζει πάλι αν αυτό είναι όντως σημαντικό.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Η υλοποίηση</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Είναι προφανές από όλα τα παραπάνω ότι η τεχνολογία της βαθιάς εκμάθησης παρουσιάζει ιδιαίτερο ενδιαφέρον στα συστήματα επιτήρησης. Όμως, η επιτυχής υλοποίησης της προϋποθέτει τη συνεργασία των εγκαταστατών με τους οίκους κατασκευής αυτών των συστημάτων, ώστε να παρουσιαστούν συστήματα που να μπορούν να είναι πραγματικά χρήσιμα στους τελικούς χρήστες. Διότι, πίσω από τον όρο deep learning υπάρχει ένα τεράστιο εύρος εφαρμογών όπου θα πρέπει να γίνει η κατάλληλη αξιοποίηση τους.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Η εμφάνιση όλων και ισχυρότερων μονάδων επεξεργασίας γραφικών (graphical processing units) θα συμβάλλει στην γρηγορότερη ενσωμάτωση των τεχνολογιών deep learning. Εδώ, σημαντικό ρόλο θα παίξει και η αυξανόμενη δυνατότητα για επεξεργασία υψηλής ποιότητας τρισδιάστατων εικόνων, οι οποίες και αυτές βοηθούν στην αποτελεσματικότερη ανάλυση των συμβάντων.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Μπορεί ίσως σήμερα να φαίνεται πρώιμο, αλλά για όσους έχουν περάσει τη διαδικασία παραμετροποίησης ενός συστήματος επιτήρησης video analytics, ώστε αυτό να είναι όντως αποτελεσματικό, είναι σίγουρο ότι η τεχνολογία της βαθιάς εκμάθησης θα προσφέρει ένα σημαντικό χέρι βοήθειας. Θα ανεβάσει ακόμα περισσότερο τον πήχη προσδοκιών από τα συστήματα επιτήρησης, καθώς οι τελικοί χρήστες θα έχουν τη δυνατότητα να εκμεταλλεύονται πολύ μεγαλύτερο ποσοστό των δυνατοτήτων που προσφέρει η τεχνολογία video analytics. Ουσιαστικά, η τεχνολογία deep learning θα αναβαθμίσει τα video analytics. Θα τα κάνει πιο αποτελεσματικά για τον τελικό χρήστη και παράλληλα θα διευκολύνει σημαντικά την εργασία των εγκαταστατών. Εξελίξεις που δίχως άλλως θα συμβάλλουν στην περαιτέρω εξάπλωση των συστημάτων επιτήρησης και στην διεύρυνση του μεριδίου που θα καταλάβουν στην συνολική αγορά των συστημάτων ηλεκτρονικής ασφάλειας.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Source: <a href="http://Deep%20Learning%20%E2%80%93%20%CE%A4%CE%BF%20%CE%B5%CF%80%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CF%83%CF%84%CE%AC%CE%B4%CE%B9%CE%BF%20%CF%83%CF%84%CE%B1%20video%20analytics/">securitymanager.gr</a></div>
</div>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' rel='tag' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='Deep Learning & video analytics' data-url='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' href='http://twitter.com/share?text=Deep Learning & video analytics&url=http://www.securnet.gr/2018/01/deep-learning-video-analytics.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='Deep Learning & video analytics' data-url='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2018/01/deep-learning-video-analytics.html&t=Deep Learning & video analytics' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='Deep Learning & video analytics' data-url='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/s72-c/images.jpg' data-text='Deep Learning & video analytics' data-url='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2018/01/deep-learning-video-analytics.html&media=https://1.bp.blogspot.com/-mvZjYGwTQ4k/Wm8AE8uv2WI/AAAAAAAAUzM/SY0Bqo3XzX87U3n0IqkPps4Eg4ZVyUEpQCLcBGAs/s72-c/images.jpg&description=Deep Learning & video analytics' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Deep Learning & video analytics http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='Deep Learning & video analytics' data-url='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2018/01/deep-learning-video-analytics.html&title=Deep Learning & video analytics&summary=          Ο όρος έξυπνα video analytics δεν είναι κάτι το καινούριο για όσους ασχολούνται με τα ηλεκτρονικά συστήματα ασφάλειας και ειδικά μ...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='Deep Learning & video analytics' data-url='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2018/01/deep-learning-video-analytics.html&title=Deep Learning & video analytics' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><span></span><div>This is the most recent post.</div></span>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2018/01/cloud.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2018/01/cloud.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'el'};</script>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='http://securexpo.eu/el/securexpo/smart-buildings-gr'>
<img alt='' height='250' id='Image3_img' src='http://3.bp.blogspot.com/-cZLLtznlDEE/WgrHwxKrznI/AAAAAAAAUD4/GtflBEdqm80vJsw21KUXPSMThyfIVfO0QCK4BGAYYCw/s1600/STATIC-NEW.png' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<div class='widget-content'>
<a href='http://www.securityproject.gr/'>
<img alt='' height='250' id='Image4_img' src='http://1.bp.blogspot.com/-GlI8nRnlkBA/WjexO6aEFHI/AAAAAAAAUbs/HZYJdkArSEQ48Qw_MuSiVlFLMel4v76fgCK4BGAYYCw/s1600/250x250%2Bproject%2B15-12-17%2Bsent.png' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<a href='http://www.hoteltech.gr/'>
<img alt='' height='250' id='Image5_img' src='http://4.bp.blogspot.com/-n3aarkn15Rg/WmWx3wb5gQI/AAAAAAAAUu8/6CxxcO7XaHIBjchPJNsvggRQcBnTlDCMwCK4BGAYYCw/s1600/300x250%2Bhotel%2B8-1-18%2Bsent.png' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget FollowByEmail' data-version='1' id='FollowByEmail800'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='sevida-emailtext'>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</div>
<div class='sevida-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=securnet/sVxC", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<div class='sevida-email-area'><input class='sevida-by-email-address' name='email' placeholder='Email address...' type='text'/></div>
<div class='sevida-email-input'><input class='sevida-by-email-submit' type='submit' value='Subscribe Me'/></div>
<input name='uri' type='hidden' value='securnet/sVxC'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-E0W7uMb5teU/Wmmt5e0sjYI/AAAAAAAAUxY/2vroepiQGns60g53PMlZKZeptH9k-xeGACLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/01/jdi-lcd.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η JDI αποκαλύπτει αισθητήρα δακτυλικών αποτυπωμάτων που κρύβεται κάτω από οθόνες LCD'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/jdi-lcd.html' title='Η JDI αποκαλύπτει αισθητήρα δακτυλικών αποτυπωμάτων που κρύβεται κάτω από οθόνες LCD'>Η JDI αποκαλύπτει αισθητήρα δακτυλικών αποτυπωμάτων που κρύβεται κάτω από οθόνες LCD</a></div>
<div class='item-snippet'>        Η Synaptics  βλέπει τον αισθητήρα δακτυλικών αποτυπωμάτων Clear ID FS9500  να βρίσκει εφαρμογή κάτω από την OLED οθόνη του Vivo X20 ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-Kg1PEJN_9L8/WmbuXohSyBI/AAAAAAAAUvM/DJXvkP6YzEAo3h-AoefCsqF4grEVNOU5ACLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/01/e-ticketing-access-control.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='E-ticketing & access control σε αρχαιολογικούς χώρους'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/e-ticketing-access-control.html' title='E-ticketing & access control σε αρχαιολογικούς χώρους'>E-ticketing & access control σε αρχαιολογικούς χώρους</a></div>
<div class='item-snippet'>        Μέσα στο 2018 αναμένεται να εφαρμοστεί ηλεκτρονικό εισιτήριο σε διάφορους αρχαιολογικούς χώρους και μουσεία της Ελλάδος σύμφωνα με τ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://3.bp.blogspot.com/--4ROf_crWZo/WkyveUPTO0I/AAAAAAAAUiY/eRtQwH6UqQgXY3D9WQFDRLdel8Q8ckMFgCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/01/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Ομάδα αντιμετώπισης έκτακτων καταστάσεων στον κυβερνοχώρο δημιουργεί η ΕΕ'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/blog-post.html' title='Ομάδα αντιμετώπισης έκτακτων καταστάσεων στον κυβερνοχώρο δημιουργεί η ΕΕ'>Ομάδα αντιμετώπισης έκτακτων καταστάσεων στον κυβερνοχώρο δημιουργεί η ΕΕ</a></div>
<div class='item-snippet'>          Ένα σημαντικό βήμα για την ενίσχυση της συνεργασίας επί ευρωπαϊκού εδάφους για την καταπολέμηση των επιθέσεων στον κυβερνοχώρο έκα...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-iSa3_IH92HM/WmhFLIT26jI/AAAAAAAAUwA/bCQr1RF-Ve0dtXsAtPFBOav1WqGGSP11QCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/01/world-economic-forum.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η κυβερνοασφάλεια στην ατζέντα του World Economic Forum'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/world-economic-forum.html' title='Η κυβερνοασφάλεια στην ατζέντα του World Economic Forum'>Η κυβερνοασφάλεια στην ατζέντα του World Economic Forum</a></div>
<div class='item-snippet'>        Οσο εξελίσσεται η ψηφιακή τεχνολογία τόσο θα εξελίσσονται και οι χάκερς. Οι νέες ψηφιακές υπηρεσίες ανοίγουν πολλά παράθυρα στους τε...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-9opkMifqsvo/WmhDmDjC9xI/AAAAAAAAUv0/a85savdpkWY5ZK-_oF_WNrhtN2YQmqU9ACLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/01/hyperpod-rack-ready-schneider-electric.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Νέο HyperPod Rack Ready σύστημα της Schneider Electric για Data Centers'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/hyperpod-rack-ready-schneider-electric.html' title='Νέο HyperPod Rack Ready σύστημα της Schneider Electric για Data Centers'>Νέο HyperPod Rack Ready σύστημα της Schneider Electric για Data Centers</a></div>
<div class='item-snippet'>      Η Schneider Electric , ο ηγέτης στον ψηφιακό μετασχηματισμό της διαχείρισης ενέργειας και του αυτοματισμού παρουσιάζει το HyperPod , έ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://4.bp.blogspot.com/-qX4iFCgZzBg/WmrqLTXd1VI/AAAAAAAAUx8/DvlTfCbI9t0Jke52dfXLxVfSzGceAXGMwCLcBGAs/s72-c/3.jpg' href='http://www.securnet.gr/2018/01/switches-planet.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Τα νέα switches της PLANET έχουν οθόνη'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/switches-planet.html' title='Τα νέα switches της PLANET έχουν οθόνη'>Τα νέα switches της PLANET έχουν οθόνη</a></div>
<div class='item-snippet'>        H Professional Services ανακοίνωσε τη νέα σειρά switches του οίκου Planet. Πρόκειται για τη σειρά VHP, η οποία περιλαμβάνει switches...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://4.bp.blogspot.com/-ON3lf8Uhu7M/Wmrpt_2KuWI/AAAAAAAAUx0/AWoWs3JSUAg7Yg4P7BtGDQoDjg9bSRLvgCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/01/oracle-dyn.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='ΖΑΡΙΦΟΠΟΥΛΟΣ: Εμπορική συνεργασία με Oracle + Dyn'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/oracle-dyn.html' title='ΖΑΡΙΦΟΠΟΥΛΟΣ: Εμπορική συνεργασία με Oracle + Dyn'>ΖΑΡΙΦΟΠΟΥΛΟΣ: Εμπορική συνεργασία με Oracle + Dyn</a></div>
<div class='item-snippet'>        Η ΖΑΡΙΦΟΠΟΥΛΟΣ &#8211; μετά από διαπραγματεύσεις &#8211; ξεκίνησε Εμπορική Συνεργασία με την εταιρεία Oracle + Dyn. Με τη συνεργασία αυτή, η ετα...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-Xg-8Wq24DIc/WmbvEdQBUJI/AAAAAAAAUvU/jdycCmWZgSEtBjJ-Vk580CJ6W72O_8JuQCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/01/geofencing.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η Κίνα χρησιμοποιεί αναγνώριση προσώπου & geofencing για έλεγχο εθνικών μειονοτήτων'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/geofencing.html' title='Η Κίνα χρησιμοποιεί αναγνώριση προσώπου & geofencing για έλεγχο εθνικών μειονοτήτων'>Η Κίνα χρησιμοποιεί αναγνώριση προσώπου & geofencing για έλεγχο εθνικών μειονοτήτων</a></div>
<div class='item-snippet'>        Οι εκατομμύρια κάμερες που υπάρχουν στην επαρχία Xinjiang, μιας περιοχής στα δυτικά της χώρας όπου είναι έντονο το μουσουλμανικό στο...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-nHlPc04beUY/WmrpT8hbaMI/AAAAAAAAUxw/eQUfG-hhPdswv9pqeXngUi5eDc2g812-gCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/01/mastercard-biometrics-online.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Mastercard: καθιερώνει τα biometrics ως το νέο πρότυπο για ασφαλέστερες online αγορές'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/mastercard-biometrics-online.html' title='Mastercard: καθιερώνει τα biometrics ως το νέο πρότυπο για ασφαλέστερες online αγορές'>Mastercard: καθιερώνει τα biometrics ως το νέο πρότυπο για ασφαλέστερες online αγορές</a></div>
<div class='item-snippet'>        Η Mastercard ανακοίνωσε ότι οι καταναλωτές θα έχουν τη δυνατότητα να κάνουν χρήση biometrics, όπως τo δακτυλικό αποτύπωμα ή η αναγνώ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/--9ypbJsst08/Wmmsmw4BmiI/AAAAAAAAUxI/BU3nN3kswOg67Q1s3mwV9phZM4liwYE3ACLcBGAs/s72-c/3.jpg' href='http://www.securnet.gr/2018/01/2017.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Ένωση Ασφάλειας: Υλοποίηση των προτεραιοτήτων ασφάλειας για το 2017'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/2017.html' title='Ένωση Ασφάλειας: Υλοποίηση των προτεραιοτήτων ασφάλειας για το 2017'>Ένωση Ασφάλειας: Υλοποίηση των προτεραιοτήτων ασφάλειας για το 2017</a></div>
<div class='item-snippet'>        Η Ευρωπαϊκή Επιτροπή σήμερα υπέβαλε έκθεση σχετικά με τις δράσεις που έχουν αναληφθεί από τότε που ο Πρόεδρος Γιούνκερ εκφώνησε την ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(43)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(43)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html'>Deep Learning &amp; video analytics</a></li>
<li><a href='http://www.securnet.gr/2018/01/cloud.html'>Οι πραγματικές επιδόσεις στην υποδομή Cloud ξεπερν...</a></li>
<li><a href='http://www.securnet.gr/2018/01/drone-2019.html'>Οι πωλήσεις Drone στον τομέα της ασφάλειας θα διπλ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/switches-planet.html'>Τα νέα switches της PLANET έχουν οθόνη</a></li>
<li><a href='http://www.securnet.gr/2018/01/oracle-dyn.html'>ΖΑΡΙΦΟΠΟΥΛΟΣ: Εμπορική συνεργασία με Oracle + Dyn</a></li>
<li><a href='http://www.securnet.gr/2018/01/mastercard-biometrics-online.html'>Mastercard: καθιερώνει τα biometrics ως το νέο πρό...</a></li>
<li><a href='http://www.securnet.gr/2018/01/jdi-lcd.html'>Η JDI αποκαλύπτει αισθητήρα δακτυλικών αποτυπωμάτω...</a></li>
<li><a href='http://www.securnet.gr/2018/01/hiro-drone-video.html'>HiRO: Το Drone που αλλάζει την επείγουσα ιατρική β...</a></li>
<li><a href='http://www.securnet.gr/2018/01/2017.html'>Ένωση Ασφάλειας: Υλοποίηση των προτεραιοτήτων ασφά...</a></li>
<li><a href='http://www.securnet.gr/2018/01/cloud-analytics-2018.html'>Cloud, Κυβερνοασφάλεια και Analytics, οι κορυφαίες...</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_24.html'>Η αγορά των τεχνολογιών ασφάλειας στα &quot;έξυπνα&quot; αερ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/world-economic-forum.html'>Η κυβερνοασφάλεια στην ατζέντα του World Economic ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/hyperpod-rack-ready-schneider-electric.html'>Νέο HyperPod Rack Ready σύστημα της Schneider Elec...</a></li>
<li><a href='http://www.securnet.gr/2018/01/geofencing.html'>Η Κίνα χρησιμοποιεί αναγνώριση προσώπου &amp; geofenci...</a></li>
<li><a href='http://www.securnet.gr/2018/01/e-ticketing-access-control.html'>E-ticketing &amp; access control σε αρχαιολογικούς χώρ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/2-hotel-tech-2018-smart-hotel-meet.html'>2ο Συνέδριο Hotel Tech 2018 : Smart Hotel. Meet th...</a></li>
<li><a href='http://www.securnet.gr/2018/01/amazon-go-video.html'>Amazon Go: Ανοίγει το πρώτο &quot;έξυπνο&quot; σούπερ μάρκετ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_19.html'>Σύστημα Τηλεματικής, Εντοπισμού Θέσης και Διαχείρι...</a></li>
<li><a href='http://www.securnet.gr/2018/01/password-2017.html'>Τα χειρότερα password του 2017</a></li>
<li><a href='http://www.securnet.gr/2018/01/drones.html'>Η Πυροσβεστική δημιουργεί γραφείο επιχειρήσεων για...</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_18.html'>Στο ΜΕΤΡΟ Θεσσαλονίκης η ΖΑΡΙΦΟΠΟΥΛΟΣ</a></li>
<li><a href='http://www.securnet.gr/2018/01/schneider-electric-knx-multitouch-pro.html'>Nέες μονάδες ελέγχου για μέγιστη ευελιξία στον έλε...</a></li>
<li><a href='http://www.securnet.gr/2018/01/video-securexpo-2018.html'>Το Video παρουσίασης της SECUREXPO 2018</a></li>
<li><a href='http://www.securnet.gr/2018/01/huawei_16.html'>Ασφαλές σύστημα δικτύωσης για μεγάλα οικήματα από ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/plug-play-switch-planet.html'>Το μικρότερο Plug &amp; Play switch από την Planet</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_16.html'>Αναβάθμιση συστημάτων ασφαλείας στο λιμάνι της Πάτ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/video.html'>Ανιχνευτές κίνησης ενεργοποιούν τον οδικό φωτισμό ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_12.html'>Εκτεθειμένες στις κυβερνοεπιθέσεις οι επιχειρήσεις...</a></li>
<li><a href='http://www.securnet.gr/2018/01/schneider-electric-apc-smart-ups.html'>Schneider Electric: Παρουσιάζει το APC Smart-UPS μ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/drones-2018.html'>Drones για την ενίσχυση της ασφάλειας στο Μουντιάλ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/dss-professional-dahua.html'>DSS Professional.: έξυπνο λογισμικό ανάλυσης εικόν...</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_11.html'>Διακινδυνεύοντας την Ασφάλεια για μια εύκολη ζωή: ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_10.html'>Κωδικοί, βιομετρικά, ψυχολογικά γνωρίσματα στόχοι ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/18.html'>Χρονιά της τεχνητής νοημοσύνης το &#39;18</a></li>
<li><a href='http://www.securnet.gr/2018/01/50.html'>Οι εικόνες από σταθερές κάμερες ασφάλειας θα αντιπ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/ethernet-400gbps.html'>Η ταχύτητα του Ethernet φτάνει τα 400Gbps</a></li>
<li><a href='http://www.securnet.gr/2018/01/kaspersky-360000.html'>Kaspersky: Ανιχνεύει 360.000 νέα κακόβουλα αρχεία ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_7.html'>Σύντομα παρελθόν οι κωδικοί πρόσβασης</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_4.html'>Οι αισθητήρες σε κυρίαρχο ρόλο για εφαρμογές ασφάλ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/huawei.html'>Δημιουργία κέντρου ελέγχου των έξυπνων πόλεων από ...</a></li>
<li><a href='http://www.securnet.gr/2018/01/wi-fi-smart-home-d-link.html'>Νέες λύσεις Wi-Fi &amp; Smart Home από την D-Link</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post_3.html'>Νέα τεχνολογία καθιστά δυνατό τον εντοπισμό κατόχω...</a></li>
<li><a href='http://www.securnet.gr/2018/01/blog-post.html'>Ομάδα αντιμετώπισης έκτακτων καταστάσεων στον κυβε...</a></li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-tabs1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html'></span>
<span class='bposId' title='3597267474606118287'></span>
<span class='pstUrl' title='http://www.securnet.gr/2018/01/deep-learning-video-analytics.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3953819307-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>