<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2018/02/axxon-next.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/8199541440953194406/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3061962209-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/s640/IMG_2168.jpg' rel='image_src'/>
<meta content='http://www.securnet.gr/2018/02/axxon-next.html' property='og:url'/>
<meta content='Επίσημο Σεμινάριο Axxon Next στην Αθήνα' property='og:title'/>
<meta content='    Το αναλυτικό τεχνικό σεμινάριο που δεν πρέπει να χάσετε!    Όλα όσα πρέπει να γνωρίζει ένας τεχνικός για τη σωστή ρύθμιση Video Analytic...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/w1200-h630-p-k-no-nu/IMG_2168.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Επίσημο Σεμινάριο Axxon Next στην Αθήνα | SECURNET
</title>
<meta content='https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/s640/IMG_2168.jpg' property='og:image'/>
<meta content='https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/s640/IMG_2168.jpg' name='twitter:image'/>
<meta content='https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/s640/IMG_2168.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: Επίσημο Σεμινάριο Axxon Next στην Αθήνα' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2018/02/axxon-next.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: Επίσημο Σεμινάριο Axxon Next στην Αθήνα' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: Επίσημο Σεμινάριο Axxon Next στην Αθήνα' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/cJZKeOuBrn4kERxqtaUH3aCWcynf_cDxXwCLxiixG1c.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/zN7GBFwfMP4uA6AR0HCoLQ.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=34ae9114-838c-47ef-af21-e77e141f3332' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=34ae9114-838c-47ef-af21-e77e141f3332' rel='stylesheet'/></noscript>
</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='105px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-gVwJpCrRw2g/VxC214uo8hI/AAAAAAAAB-E/TpnceKfDZ5k9utO-jF83u019BS0XVA7FACK4B/s1600-r/securnet_logo_new_blog.jpg' style='display: block' title='SECURNET' width='530px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY EXECUTIVES' itemprop='url' title='SECURITY EXECUTIVES'><span itemprop='name'>SECURITY EXECUTIVES</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART BUILDINGS'><span itemprop='name'>SMART BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SPECIAL REPORT' itemprop='url' title='SPECIAL REPORT'><span itemprop='name'>SPECIAL REPORT</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/UAV SEC' itemprop='url' title='UAV SEC'><span itemprop='name'>UAV SEC</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' itemprop='item' typeof='WebPage'><span itemprop='name'>SECURITY SYSTEMS</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>Επίσημο Σεμινάριο Axxon Next στην Αθήνα</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='8199541440953194406' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
Επίσημο Σεμινάριο Axxon Next στην Αθήνα
<meta class='itemurl hidefix' content='http://www.securnet.gr/2018/02/axxon-next.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2018-02-15T12:17:00+02:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2018/02/axxon-next.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='12:17 μ.μ.' title='2018-02-15T12:17:00+02:00'>12:17 μ.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=8199541440953194406&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2018/02/axxon-next.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/s640/IMG_2168.jpg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-8199541440953194406' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<h3>
</h3>
<h2 style="text-align: left;">
<span style="color: #0b5394;">Το αναλυτικό τεχνικό σεμινάριο που δεν πρέπει να χάσετε!</span></h2>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/s1600/IMG_2168.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="876" data-original-width="1536" height="363" src="https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/s640/IMG_2168.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption"><span style="font-family: Courier New, Courier, monospace; font-size: small;"><br />Όλα όσα πρέπει να γνωρίζει ένας τεχνικός για τη σωστή ρύθμιση Video Analytics με σύνθετους κανόνες και τα μυστικά της δημιουργίας ενός έξυπνου Κέντρου Λήψεως Εικόνας με Axxon Next.</span><a name='more'></a></td></tr>
</tbody></table>
<div style="text-align: center;">
<b><span style="color: #0b5394;"><br />ΠΑΡΑΣΚΕΥΗ 23 Φεβρουαρίου (16.00 &#8211; 20.00)</span></b></div>
<div style="text-align: center;">
<b><span style="color: #0b5394;">και ΣΑΒΒΑΤΟ 24 Φεβρουαρίου (10.00 &#8211; 18.00)</span></b></div>
<div style="text-align: center;">
<b>ΑΙΘΟΥΣΑ ΣΕΜΙΝΑΡΙΩΝ OFFICE PLUS,  Λ. Βουλιαγμένης 28 Ελληνικό</b></div>
<div style="text-align: center;">
<b>(300μ από τον σταθμό του ΜΕΤΡΟ ΕΛΛΗΝΙΚΟ)</b></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: justify;">
Σε αυτό το διήμερο σεμινάριο που διοργανώνει η Novo Technologies, σε συνεργασία με την AxxonSoft, θα αναλυθούν διεξοδικά όλες οι θεματικές που αφορούν στην εγκατάσταση και ρύθμιση του προηγμένου λογισμικού (VMS) Axxon Next.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Θα παρουσιαστούν οι δυνατές συνδεσμολογίες με διάφορες IP κάμερες και δημοφιλή αναλογικά καταγραφικά, η σωστή ρύθμιση των Video Analytics και η εξάλειψη των ψευδοσυναγερμών, που αποτελεί ένα από τα πιο καίρια ζητήματα στα σύγχρονα έργα με περιμετρική κάλυψη.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-nkkFH8OO49M/WoVd5aX_IvI/AAAAAAAAU9g/xvSNmdBZ_XovFGpoP-_fqT-iWBx24Fm4wCLcBGAs/s1600/Axxon_Seminar_pics2.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="215" data-original-width="585" height="145" src="https://4.bp.blogspot.com/-nkkFH8OO49M/WoVd5aX_IvI/AAAAAAAAU9g/xvSNmdBZ_XovFGpoP-_fqT-iWBx24Fm4wCLcBGAs/s400/Axxon_Seminar_pics2.jpg" width="400" /></a></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Επίσης στα πλαίσια της συνεργασίας μας με Κέντρα Λήψεως Εικόνας (ΚΛΕ), θα παρουσιαστούν τα τεχνικά σημεία που χρήζουν ιδιαίτερης προσοχής, όπως τα θέματα των γραμμών σύνδεσης (port forwarding, latency κ.λπ.), των ρυθμίσεων των videos stream σε multi-domain ADSL/VDSL συνδέσεις και η έξυπνη διαχείριση bandwidth με τα νέα smart codecs.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Θα γίνει εκπαίδευση ως προς τη ρύθμιση των ειδικών custom διατάξεων (layouts) με 3D χάρτες που υποστηρίζει το Axxon Next 4 για ΚΛΕ, όπως και η ρύθμιση των προρυθμισμένων Push-Buttons άμεσων ενεργειών. Θα παρουσιαστούν οι δυνατότητες αυτόματου back-up στο ΚΛΕ ή στο cloud, του Layout Sharing μεταξύ χειριστών, η χρήση 2-way συστημάτων μεγαφωνικής και φυσικά η ρύθμιση και χρήση όλων των έξυπνων λειτουργιών (Video Fire &amp; Smoke detection, Tag &amp; Track) και έξυπνων τρόπων αναζήτησης με σύνθετους κανόνες Analytics (Face &amp; ANPR search, MomentQuest, Time Compressor κ.λπ.).</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<b>Ο<span style="text-align: justify;">μιλητές / εκπαιδευτές&nbsp;</span></b><div style="text-align: justify;">
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<span style="text-align: justify;"><b>Alexander Hermann</b></span></div>
<div style="text-align: left;">
<span style="text-align: justify;">AxxonSoft - Technical Manager &#8211; English&nbsp;</span></div>
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<span style="text-align: justify;"><b>Δημήτρης Καραγκούνης</b></span></div>
<div style="text-align: left;">
<span style="text-align: justify;">Novo Technologies Technical Manager &#8211; Ελληνικά&nbsp;</span></div>
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<span style="text-align: justify;"><b>Κωνσταντίνος Steblovskyy</b></span></div>
<div style="text-align: left;">
<span style="text-align: justify;">AxxonSoft Business Development Manager &#8211; Ελληνικά&nbsp;</span></div>
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<span style="text-align: justify;"><b>Γιώργος Σκούρας</b></span></div>
<div style="text-align: left;">
<span style="text-align: justify;">Novo Technologies Business Development Manager &#8211; Ελληνικά</span></div>
</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Πληροφορίες συμμετοχής:</b></div>
<div style="text-align: justify;">
<b style="text-align: left;"><span lang="EN-US" style="font-family: &quot;Calibri&quot;,sans-serif; font-size: 11.0pt; mso-ansi-language: EN-US;">Novo Technologies</span></b></div>
<div style="text-align: justify;">
<span lang="EN-US" style="font-family: &quot;Calibri&quot;,sans-serif; font-size: 11.0pt; mso-ansi-language: EN-US;"><div style="text-align: left;">
<span style="font-size: 11pt;">Τρωάδος 15, Νέα Ιωνία, Αθήνα</span></div>
<div style="text-align: left;">
<span lang="EN-US" style="font-size: 11pt;">Τηλέφωνο επικοινωνίας: </span><a href="tel:2102723127" target="_blank"><span style="font-size: 11.0pt;">2102723127</span></a></div>
</span><span lang="EN-US" style="font-family: &quot;Calibri&quot;,sans-serif; font-size: 11.0pt; mso-ansi-language: EN-US;"><div style="text-align: left;">
<span lang="EN-US" style="font-size: 11pt;">Web site: </span><a href="http://www.novo.gr/">www.novo.gr</a></div>
</span><span lang="EN-US" style="font-family: &quot;Calibri&quot;,sans-serif; font-size: 11.0pt; mso-ansi-language: EN-US;"><div style="text-align: left;">
<span lang="EN-US" style="font-size: 11pt;">email: </span><a href="mailto:info@novo.gr">info@novo.gr</a></div>
</span><o:p></o:p></div>
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<br /></div>
</div>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' rel='tag' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='Επίσημο Σεμινάριο Axxon Next στην Αθήνα' data-url='http://www.securnet.gr/2018/02/axxon-next.html' href='http://twitter.com/share?text=Επίσημο Σεμινάριο Axxon Next στην Αθήνα&url=http://www.securnet.gr/2018/02/axxon-next.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='Επίσημο Σεμινάριο Axxon Next στην Αθήνα' data-url='http://www.securnet.gr/2018/02/axxon-next.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2018/02/axxon-next.html&t=Επίσημο Σεμινάριο Axxon Next στην Αθήνα' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='Επίσημο Σεμινάριο Axxon Next στην Αθήνα' data-url='http://www.securnet.gr/2018/02/axxon-next.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2018/02/axxon-next.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/s72-c/IMG_2168.jpg' data-text='Επίσημο Σεμινάριο Axxon Next στην Αθήνα' data-url='http://www.securnet.gr/2018/02/axxon-next.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2018/02/axxon-next.html&media=https://4.bp.blogspot.com/-mSCsuC01mMA/WoVbHRNgpZI/AAAAAAAAU9U/2tpSrJuk4lceDO-HHWpDaaAV4gsn5E7ogCLcBGAs/s72-c/IMG_2168.jpg&description=Επίσημο Σεμινάριο Axxon Next στην Αθήνα' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Επίσημο Σεμινάριο Axxon Next στην Αθήνα http://www.securnet.gr/2018/02/axxon-next.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='Επίσημο Σεμινάριο Axxon Next στην Αθήνα' data-url='http://www.securnet.gr/2018/02/axxon-next.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2018/02/axxon-next.html&title=Επίσημο Σεμινάριο Axxon Next στην Αθήνα&summary=    Το αναλυτικό τεχνικό σεμινάριο που δεν πρέπει να χάσετε!    Όλα όσα πρέπει να γνωρίζει ένας τεχνικός για τη σωστή ρύθμιση Video Analytic...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='Επίσημο Σεμινάριο Axxon Next στην Αθήνα' data-url='http://www.securnet.gr/2018/02/axxon-next.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2018/02/axxon-next.html&title=Επίσημο Σεμινάριο Axxon Next στην Αθήνα' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><span></span><div>This is the most recent post.</div></span>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2018/02/5g.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2018/02/5g.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'el'};</script>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='http://securexpo.eu/el/securexpo/smart-buildings-gr'>
<img alt='' height='250' id='Image3_img' src='http://3.bp.blogspot.com/-cZLLtznlDEE/WgrHwxKrznI/AAAAAAAAUD4/GtflBEdqm80vJsw21KUXPSMThyfIVfO0QCK4BGAYYCw/s1600/STATIC-NEW.png' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<div class='widget-content'>
<a href='http://www.securityproject.gr/'>
<img alt='' height='250' id='Image4_img' src='http://1.bp.blogspot.com/-GlI8nRnlkBA/WjexO6aEFHI/AAAAAAAAUbs/HZYJdkArSEQ48Qw_MuSiVlFLMel4v76fgCK4BGAYYCw/s1600/250x250%2Bproject%2B15-12-17%2Bsent.png' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget FollowByEmail' data-version='1' id='FollowByEmail800'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='sevida-emailtext'>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</div>
<div class='sevida-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=securnet/sVxC", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<div class='sevida-email-area'><input class='sevida-by-email-address' name='email' placeholder='Email address...' type='text'/></div>
<div class='sevida-email-input'><input class='sevida-by-email-submit' type='submit' value='Subscribe Me'/></div>
<input name='uri' type='hidden' value='securnet/sVxC'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://3.bp.blogspot.com/-SaubLmVhZV0/Wn1ca8D3thI/AAAAAAAAU5c/jtFQk3HCbgEha1Vnwm2JcZxS_EzE1KY_ACLcBGAs/s72-c/2.jpg' href='http://www.securnet.gr/2018/02/blog-post_9.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η κινεζική αστυνομία αποκτά γυαλιά αναγνώρισης προσώπου για την καταστολή του εγκλήματος'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/02/blog-post_9.html' title='Η κινεζική αστυνομία αποκτά γυαλιά αναγνώρισης προσώπου για την καταστολή του εγκλήματος'>Η κινεζική αστυνομία αποκτά γυαλιά αναγνώρισης προσώπου για την καταστολή του εγκλήματος</a></div>
<div class='item-snippet'>          Ένα βήμα παραπέρα από τα Google Glasses έχει πάει η αστυνομία στην Κίνα, αφού ενσωμάτωσε στα έξυπνα γυαλιά και τεχνολογία ανίχνευσ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-eekOV5_Mzsk/Wn1c73aRiYI/AAAAAAAAU5k/eXuAkBLlXiQb4bBmRY0Pj0Jnfa0LjmsnQCLcBGAs/s72-c/3.jpg' href='http://www.securnet.gr/2018/02/robocop-video.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Στην Κίνα οι «Robocop» πραγματοποιούν περιπολίες - Video'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/02/robocop-video.html' title='Στην Κίνα οι «Robocop» πραγματοποιούν περιπολίες - Video'>Στην Κίνα οι &#171;Robocop&#187; πραγματοποιούν περιπολίες - Video</a></div>
<div class='item-snippet'>         Περίπου 20 αστυνομικοί - ρομπότ πραγματοποιούν περιπολίες στο σιδηροδρομικό σταθμό της πόλης Σεντζέν στη νότια Κίνα, συμβάλλοντας σ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://4.bp.blogspot.com/-IBPKjUaQV8M/WoFX5bc81QI/AAAAAAAAU6U/XttqB6X34R8iiJrbUPxy63L_wb7QY32FgCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/02/o-smart-home.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Oι απειλές για τις συσκευές smart home'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/02/o-smart-home.html' title='Oι απειλές για τις συσκευές smart home'>Oι απειλές για τις συσκευές smart home</a></div>
<div class='item-snippet'>        Τις νέες της λύσεις για IoT ασφάλεια θα παρουσιάσει η ESET  στο Mobile World Congress (MWC), ενώ θα μοιραστεί με τους επισκέπτες και...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-q0WJ5djYEdA/WoKiQ773pII/AAAAAAAAU7U/5RopsAMvvF8mjIGhaqLPQuy8mYAoqPFmwCLcBGAs/s72-c/planet_cybersecurity_switch.jpg' href='http://www.securnet.gr/2018/02/cybersecurity-ethernet-switch-planet.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Ασφαλέστερο δίκτυο με το νέο Cybersecurity Ethernet Switch της Planet'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/02/cybersecurity-ethernet-switch-planet.html' title='Ασφαλέστερο δίκτυο με το νέο Cybersecurity Ethernet Switch της Planet'>Ασφαλέστερο δίκτυο με το νέο Cybersecurity Ethernet Switch της Planet</a></div>
<div class='item-snippet'>    Η Professional Services ανακοίνωσε το νέο Cybersecurity Ethernet Switch της Planet. Η νέα σειρά WGSW-24040 / WGSW-24040R αφορά τη βελτιω...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-BG62IgcHkPQ/WoPuUgLdsdI/AAAAAAAAU8I/I2Mmkxv1a1UmUzu7Vyu_L8mxn-gUGFLfACLcBGAs/s72-c/3.jpg' href='http://www.securnet.gr/2018/02/5g.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Στους Χειμερινούς Ολυμπιακούς Αγώνες το ντεμπούτο του 5G'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/02/5g.html' title='Στους Χειμερινούς Ολυμπιακούς Αγώνες το ντεμπούτο του 5G'>Στους Χειμερινούς Ολυμπιακούς Αγώνες το ντεμπούτο του 5G</a></div>
<div class='item-snippet'>        Το ασύρματο δίκτυο πέμπτης γενιάς θα κάνει το παγκόσμιο ντεμπούτο του στους Χειμερινούς Ολυμπιακούς Αγώνες της Πιονγκτσάνγκ. και θα ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/--KaBREzE4-k/WoKi9vIvp4I/AAAAAAAAU7c/xDQWzYQljD8q8FsMOeoL265W4GyvvSg-QCLcBGAs/s72-c/2.jpg' href='http://www.securnet.gr/2018/02/online.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Οι online συνομιλίες «προδίδουν» τις κυβερνοεπιθέσεις'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/02/online.html' title='Οι online συνομιλίες «προδίδουν» τις κυβερνοεπιθέσεις'>Οι online συνομιλίες &#171;προδίδουν&#187; τις κυβερνοεπιθέσεις</a></div>
<div class='item-snippet'>        Μπορεί το &#171;χτένισμα&#187; των συζητήσεων που γίνονται online να οδηγήσει σε καλύτερη ασφάλεια με την πρόβλεψη των κυβερνοεπιθέσεων; Αυτό ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://4.bp.blogspot.com/-_w3_YKZCBZc/WoPt6cApSHI/AAAAAAAAU8A/hcSt0weH5TggBaBpOJHqEj6nyNiHBGBUwCLcBGAs/s72-c/2.jpg' href='http://www.securnet.gr/2018/02/olympic-destroyer.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Olympic Destroyer: Βρέθηκε ο ιός που χρησιμοποιήθηκε κατά των Χειμερινών Ολυμπιακών της Πιοντσάνγκ'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/02/olympic-destroyer.html' title='Olympic Destroyer: Βρέθηκε ο ιός που χρησιμοποιήθηκε κατά των Χειμερινών Ολυμπιακών της Πιοντσάνγκ'>Olympic Destroyer: Βρέθηκε ο ιός που χρησιμοποιήθηκε κατά των Χειμερινών Ολυμπιακών της Πιοντσάνγκ</a></div>
<div class='item-snippet'>      Αρκετές αμερικανικές εταιρείες του χώρου της κυβερνοασφάλειας ανέφεραν τη Δευτέρα πως ανακάλυψαν έναν ιό υπολογιστή- στον οποίο δόθηκε...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-g-2Ze8dQ83k/WoPtqgaxNOI/AAAAAAAAU78/kOJL7mgkfP8QQhh-RqD4SNVTCjCBc62RQCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/02/symantec-icrosoft.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Συνεργασία Symantec με Μicrosoft'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/02/symantec-icrosoft.html' title='Συνεργασία Symantec με Μicrosoft'>Συνεργασία Symantec με Μicrosoft</a></div>
<div class='item-snippet'>        H Symantec συνεργάζεται με την Microsoft, με στόχο να προσθέσει ένα έξτρα επίπεδο προστασίας στο Azure, συμβάλλοντας, έτσι, στην αύξ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-E0W7uMb5teU/Wmmt5e0sjYI/AAAAAAAAUxY/2vroepiQGns60g53PMlZKZeptH9k-xeGACLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/01/jdi-lcd.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η JDI αποκαλύπτει αισθητήρα δακτυλικών αποτυπωμάτων που κρύβεται κάτω από οθόνες LCD'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/01/jdi-lcd.html' title='Η JDI αποκαλύπτει αισθητήρα δακτυλικών αποτυπωμάτων που κρύβεται κάτω από οθόνες LCD'>Η JDI αποκαλύπτει αισθητήρα δακτυλικών αποτυπωμάτων που κρύβεται κάτω από οθόνες LCD</a></div>
<div class='item-snippet'>        Η Synaptics  βλέπει τον αισθητήρα δακτυλικών αποτυπωμάτων Clear ID FS9500  να βρίσκει εφαρμογή κάτω από την OLED οθόνη του Vivo X20 ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://4.bp.blogspot.com/-xKYFuTUdeVA/WWTN0QPG6II/AAAAAAAASn4/-kJlPOkM_qMG569Zo6mSO1_-7BBVUF5bwCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2017/07/drones.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η εφαρμογή των Drones στη Διαχείριση των Καταστροφών'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2017/07/drones.html' title='Η εφαρμογή των Drones στη Διαχείριση των Καταστροφών'>Η εφαρμογή των Drones στη Διαχείριση των Καταστροφών</a></div>
<div class='item-snippet'>      Δρ. Ασπασία Καραμάνου, Αυτοτελής Δ/νση Πολιτικής Προστασίας Περιφέρειας Αττικής   Ξένια Γεωργιάδου, Πανελλήνια Ένωση Πιλότων    </div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(65)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(18)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2018/02/axxon-next.html'>Επίσημο Σεμινάριο Axxon Next στην Αθήνα</a></li>
<li><a href='http://www.securnet.gr/2018/02/5g.html'>Στους Χειμερινούς Ολυμπιακούς Αγώνες το ντεμπούτο ...</a></li>
<li><a href='http://www.securnet.gr/2018/02/olympic-destroyer.html'>Olympic Destroyer: Βρέθηκε ο ιός που χρησιμοποιήθη...</a></li>
<li><a href='http://www.securnet.gr/2018/02/symantec-icrosoft.html'>Συνεργασία Symantec με Μicrosoft</a></li>
<li><a href='http://www.securnet.gr/2018/02/online.html'>Οι online συνομιλίες &#171;προδίδουν&#187; τις κυβερνοεπιθέσ...</a></li>
<li><a href='http://www.securnet.gr/2018/02/cybersecurity-ethernet-switch-planet.html'>Ασφαλέστερο δίκτυο με το νέο Cybersecurity Etherne...</a></li>
<li><a href='http://www.securnet.gr/2018/02/o-smart-home.html'>Oι απειλές για τις συσκευές smart home</a></li>
<li><a href='http://www.securnet.gr/2018/02/robocop-video.html'>Στην Κίνα οι &#171;Robocop&#187; πραγματοποιούν περιπολίες -...</a></li>
<li><a href='http://www.securnet.gr/2018/02/blog-post_9.html'>Η κινεζική αστυνομία αποκτά γυαλιά αναγνώρισης προ...</a></li>
<li><a href='http://www.securnet.gr/2018/02/blog-post_7.html'>Έξυπνες συμβουλές για τη σωστή επιλογή κωδικού πρό...</a></li>
<li><a href='http://www.securnet.gr/2018/02/professional-services-wi-fi-dead-spots.html'>Η Professional Services βάζει τέλος στα Wi-Fi dead...</a></li>
<li><a href='http://www.securnet.gr/2018/02/vsd-video.html'>VSD: Ανιχνευτής καπνού με χρήση video</a></li>
<li><a href='http://www.securnet.gr/2018/02/microsoft-skype.html'>Η Microsoft λανσάρει κρυπτογραφημένη επικοινωνία σ...</a></li>
<li><a href='http://www.securnet.gr/2018/02/blog-post.html'>Έρχεται η ώρα των &#171;έξυπνων δικτύων&#187;</a></li>
<li><a href='http://www.securnet.gr/2018/02/security-segway.html'>Ρομπότ-security με Segway</a></li>
<li><a href='http://www.securnet.gr/2018/02/space-hellas-fraport-14.html'>Η Space Hellas ανέλαβε το έργο της Fraport για τα ...</a></li>
<li><a href='http://www.securnet.gr/2018/02/lg-honeywell.html'>Νέα λύση για την κυβερνοασφάλεια των αυτοκινήτων α...</a></li>
<li><a href='http://www.securnet.gr/2018/02/eset-challenger-magic-quadrant-for.html'>ESET: Κατονομάζεται ως ο μοναδικός &#171;Challenger&#187; στ...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-tabs1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2018/02/axxon-next.html'></span>
<span class='bposId' title='8199541440953194406'></span>
<span class='pstUrl' title='http://www.securnet.gr/2018/02/axxon-next.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3953819307-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>