<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2018/03/paradox-tm70.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/7698625093963553132/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3658603751-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/s400/2.jpg' rel='image_src'/>
<meta content='http://www.securnet.gr/2018/03/paradox-tm70.html' property='og:url'/>
<meta content='Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό &amp; κομψό σχεδιασμό' property='og:title'/>
<meta content='          Ο πολύ καλαίσθητος και λεπτός σχεδιασμός του νέου πληκτρολογίου αφής της Paradox, είναι κάτι που διακρίνεται με την πρώτη ματιά. Τ...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/w1200-h630-p-k-no-nu/2.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό | SECURNET
</title>
<meta content='https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/s400/2.jpg' property='og:image'/>
<meta content='https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/s400/2.jpg' name='twitter:image'/>
<meta content='https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/s400/2.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2018/03/paradox-tm70.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFWJ0bbck.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFUZ0bbck.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFWZ0bbck.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVp0bbck.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFWp0bbck.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFW50bbck.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0b.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu72xKOzY.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu5mxKOzY.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu7mxKOzY.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4WxKOzY.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu7WxKOzY.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu7GxKOzY.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxK.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=742e2486-f2da-4880-9609-20a146276fd2' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=742e2486-f2da-4880-9609-20a146276fd2' rel='stylesheet'/></noscript>
</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='105px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-gVwJpCrRw2g/VxC214uo8hI/AAAAAAAAB-E/TpnceKfDZ5k9utO-jF83u019BS0XVA7FACK4B/s1600-r/securnet_logo_new_blog.jpg' style='display: block' title='SECURNET' width='530px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY EXECUTIVES' itemprop='url' title='SECURITY EXECUTIVES'><span itemprop='name'>SECURITY EXECUTIVES</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART HOMES & BUILDINGS'><span itemprop='name'>SMART HOMES & BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SPECIAL REPORT' itemprop='url' title='SPECIAL REPORT'><span itemprop='name'>SPECIAL REPORT</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/UAV SEC' itemprop='url' title='UAV SEC'><span itemprop='name'>UAV SEC</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' itemprop='item' typeof='WebPage'><span itemprop='name'>SECURITY SYSTEMS</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='7698625093963553132' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό
<meta class='itemurl hidefix' content='http://www.securnet.gr/2018/03/paradox-tm70.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2018-03-27T10:15:00+03:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2018/03/paradox-tm70.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='10:15 π.μ.' title='2018-03-27T10:15:00+03:00'>10:15 π.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=7698625093963553132&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2018/03/paradox-tm70.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/s400/2.jpg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-7698625093963553132' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/s1600/2.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="366" data-original-width="562" height="260" src="https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/s400/2.jpg" width="400" /></a></div>
<div class="separator" style="clear: both; text-align: center;">
</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ο πολύ καλαίσθητος και λεπτός σχεδιασμός του νέου πληκτρολογίου αφής της Paradox, είναι κάτι που διακρίνεται με την πρώτη ματιά. Το TM70 όμως, ενσωματώνει επιπλέον μια σειρά από δυναμικά χαρακτηριστικά που το καθιστούν ιδανική επιλογή.<a name='more'></a></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Για ακόμα μια φορά η Paradox λανσάρει στην αγορά ένα προϊόν που συνδυάζει όμορφη σχεδίαση, ποιοτική κατασκευή και φυσικά αποδοτική και εύκολη λειτουργία. Το νέο πληκτρολόγιο αφής είναι ιδιαίτερα λεπτό με διαστάσεις: 17.7&#215;11.4&#215;1.5 cm διαθέτοντας 7 ιντσών υψηλής αντίθεσης και φωτεινότητας ευρεία έγχρωμη οθόνη και με ανάλυση 800 x 480 pixels.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Πρόκειται για ένα διαισθητικό πληκτρολόγιο με οθόνη αφής βασισμένο σε εικονίδια και με γρήγορη πλοήγηση μέσω menu που συνεργάζεται με τους κεντρικούς πίνακες της Paradox προσφέροντας φιλικότητα χρήσης. Συγκεκριμένα, είναι συμβατό με τα συστήματα της Paradox, Spectra, Magellan και EVO, ενώ παράλληλα υποστηρίζει τους νέας γενιάς πίνακες Swan, λειτουργώντας ως μονάδα απομακρυσμένου πλήρους προγραμματισμού, παρέχοντας αναβάθμιση του λογισμικού.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Το ΤΜ70 είναι πιστοποιημένο κατά EN50131 Grade 3, Environmental class II καλύπτοντας υψηλές απαιτήσεις ασφάλειας για πληθώρα εγκαταστάσεων. Το πληκτρολόγιο έχει δυνατότητα ελέγχου μέχρι και 8 εξόδων PGM και επίσης προσφέρει προγραμματιζόμενες περιγραφές ζωνών, περιοχών (partitions), χρηστών και εξόδων PGM. Παράλληλα ενσωματώνει 1 ζώνη / είσοδος για τη σύνδεση συσκευής ανίχνευσης ή εξωτερικού αισθητήρα θερμοκρασίας (TEMP07)l</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Αξίζει να αναφέρουμε ακόμα την εξωτερική υποδοχή κάρτας micro SD (4GB με 2GB ελεύθερο χώρο) για ανέβασμα φωτογραφιών κλπ. (Συμπεριφέρεται σαν ψηφιακή κορνίζα), καθώς επίσης και την εξωτερική υποδοχή κάρτας micro SD για αναβαθμίσεις firmware μέσω του Swan συστήματος.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Το TM70 -που διατίθεται σε λευκό χρώμα- επιτρέπει το κλείδωμα της οθόνης για εύκολο καθαρισμό, ενώ παράλληλα ενσωματώνει αισθητήρα εσωτερικής θερμοκρασίας χώρου και η εγκατάσταση γίνεται μόνο επίτοιχη. Διαθέτει διάφορα screen savers και πολλαπλές επιλογές ρύθμισης της φωτεινότητας μεταξύ των οποίων αυτόματη λειτουργία και λειτουργία σε πλήρη σκοτάδι.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Αναφορικά με τα τεχνικά του χαρακτηριστικά η τάση λειτουργίας είναι 9 έως 15 V DC και η κατανάλωση 250 mA στη μέγιστη φωτεινότητα + 80 mA βομβητής. Επίσης διαθέτει ενσωματωμένο tamper, κάλλυμα και τοίχος.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Πληροφορίες:</b> Paradox Hellas    www.paradox.gr    τηλ.: 210 2855000</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Source: <a href="https://www.securitymanager.gr/paradox-tm70/">securitymanager.gr</a></div>
</div>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' rel='tag' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' data-url='http://www.securnet.gr/2018/03/paradox-tm70.html' href='http://twitter.com/share?text=Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό&url=http://www.securnet.gr/2018/03/paradox-tm70.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' data-url='http://www.securnet.gr/2018/03/paradox-tm70.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2018/03/paradox-tm70.html&t=Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' data-url='http://www.securnet.gr/2018/03/paradox-tm70.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2018/03/paradox-tm70.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/s72-c/2.jpg' data-text='Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' data-url='http://www.securnet.gr/2018/03/paradox-tm70.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2018/03/paradox-tm70.html&media=https://3.bp.blogspot.com/-EPR_IG71JDs/WrnvRBAmbzI/AAAAAAAAVUA/J6lV1RtKcwkcTkCJ0DaK3wjZYavnU9boACLcBGAs/s72-c/2.jpg&description=Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό http://www.securnet.gr/2018/03/paradox-tm70.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' data-url='http://www.securnet.gr/2018/03/paradox-tm70.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2018/03/paradox-tm70.html&title=Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό&summary=          Ο πολύ καλαίσθητος και λεπτός σχεδιασμός του νέου πληκτρολογίου αφής της Paradox, είναι κάτι που διακρίνεται με την πρώτη ματιά. Τ...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' data-url='http://www.securnet.gr/2018/03/paradox-tm70.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2018/03/paradox-tm70.html&title=Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρισμό & κομψό σχεδιασμό' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<a class='blog-pager-newer-link-item' href='http://www.securnet.gr/2018/03/dmp-virtual-keypad.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'><span></span><div>Νεότερη ανάρτηση</div></a>
<link href='http://www.securnet.gr/2018/03/dmp-virtual-keypad.html' rel='next'/>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2018/03/gdpr_27.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2018/03/gdpr_27.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'el'};</script>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>SECUREXPO TV SPOT</h2>
<div class='widget-content'>
<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/k035qWP2NVI?rel=0" width="300"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget FollowByEmail' data-version='1' id='FollowByEmail800'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='sevida-emailtext'>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</div>
<div class='sevida-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=securnet/sVxC", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<div class='sevida-email-area'><input class='sevida-by-email-address' name='email' placeholder='Email address...' type='text'/></div>
<div class='sevida-email-input'><input class='sevida-by-email-submit' type='submit' value='Subscribe Me'/></div>
<input name='uri' type='hidden' value='securnet/sVxC'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-pPXfKk-jOXw/Wp5TghF7-SI/AAAAAAAAVJM/PBNlBPMWg_wVXC1NriSno1AHwzRLNIxIwCLcBGAs/s72-c/2.jpg' href='http://www.securnet.gr/2018/03/amazon-ring.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η Amazon εξαγόρασε την εταιρεία Ring  που αναπτύσσει τεχνολογία για "έξυπνες" θυροτηλεοράσεις'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/amazon-ring.html' title='Η Amazon εξαγόρασε την εταιρεία Ring  που αναπτύσσει τεχνολογία για "έξυπνες" θυροτηλεοράσεις'>Η Amazon εξαγόρασε την εταιρεία Ring  που αναπτύσσει τεχνολογία για "έξυπνες" θυροτηλεοράσεις</a></div>
<div class='item-snippet'>      Σε μια ακόμη εξαγορά προέβη ο διαδικτυακός γίγαντας της Amazon. H αμερικανική εταιρεία έδωσε ένα δισ. δολάρια για να αποκτήσει την ετα...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-TjOPHofry4M/WrjEZHc6JqI/AAAAAAAAVTU/v6q6lw6etp8zjr28LivVl3HwTo6NuS2EACLcBGAs/s72-c/3.jpg' href='http://www.securnet.gr/2018/03/crow-runner-864.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Crow Runner 8/64'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/crow-runner-864.html' title='Crow Runner 8/64'>Crow Runner 8/64</a></div>
<div class='item-snippet'>        64 ζώνες με εύκολο και γρήγορο προγραμματισμό     Το σύστημα RUNNER 8/64 έρχεται να συμπληρώσει την πολύ επιτυχημένη σειρά RUNNER τω...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://3.bp.blogspot.com/-lgittflqHEE/WrOVEXID_JI/AAAAAAAAVR0/AJRf-oOkF2QEu2MCX1np2PYzSqFDB38wACLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/03/h-scan.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='H Scan σε έργα ασφαλείας σύνθετων προδιαγραφών'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/h-scan.html' title='H Scan σε έργα ασφαλείας σύνθετων προδιαγραφών'>H Scan σε έργα ασφαλείας σύνθετων προδιαγραφών</a></div>
<div class='item-snippet'>        H πρώτη εταιρία στην Ελλάδα σε συστήματα αυτοματοποίησης χώρων στάθμευσης και η κορυφαία σε συστήματα ωρομέτρησης προσωπικού, η SCAN...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-XdWcmNeWRx4/WrjDkzbbZSI/AAAAAAAAVTA/B1A-e6qNN5Qi-jP8mQ6_WbeyRmMo4ncAwCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/03/sigma-wxp-48.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Sigma WXP-48'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/sigma-wxp-48.html' title='Sigma WXP-48'>Sigma WXP-48</a></div>
<div class='item-snippet'>      Nέος ασύρματος δέκτης με συχνότητα λειτουργίας 433MHz     H Sigma Security κυκλοφόρησε ένα νέο ασύρματο δέκτη, με την ονομασία WXP-48 ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-RgE8IxvBxp4/WrI34JcBlgI/AAAAAAAAVQg/yhiANmEiGewyQRS0rXf4XsRDgFPAGCpogCLcBGAs/s72-c/1.png' href='http://www.securnet.gr/2018/03/10-hdcvi-dahua.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='10 εκατομμύρια πωλήσεις για τα καταγραφικά τεχνολογίας HDCVI της Dahua'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/10-hdcvi-dahua.html' title='10 εκατομμύρια πωλήσεις για τα καταγραφικά τεχνολογίας HDCVI της Dahua'>10 εκατομμύρια πωλήσεις για τα καταγραφικά τεχνολογίας HDCVI της Dahua</a></div>
<div class='item-snippet'>        Ένα ορόσημο για την πορεία της Dahua στην παγκόσμια αγορά, σημειώθηκε στα μέσα Ιανουαρίου, καθώς η πώληση ενός καταγραφικού μοντέλου...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-vLgS7jSAMLA/WrjD3aU9vhI/AAAAAAAAVTE/yVGQkXG70ggdGTRO7NyVN5n3i510ZIN1QCLcBGAs/s72-c/2.png' href='http://www.securnet.gr/2018/03/grandstream-gds3710.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Grandstream GDS3710'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/grandstream-gds3710.html' title='Grandstream GDS3710'>Grandstream GDS3710</a></div>
<div class='item-snippet'>      Track, Manage &amp; Record Access to Any Facility!     Το GDS3710 είναι ένα Full HD Video Door System που διαχειρίζεται και καταγράφει...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-2yM4RL4fnO0/WrI3G0_YJnI/AAAAAAAAVQY/7N3tjnklgFkvTTD0poFG4S3NwSyhPmWlQCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/03/access-point-planet.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Νέο εξωτερικό access point της Planet '></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/access-point-planet.html' title='Νέο εξωτερικό access point της Planet '>Νέο εξωτερικό access point της Planet </a></div>
<div class='item-snippet'>        Η Professional Services ανακοίνωσε την κυκλοφορία στην ελληνική αγορά το νέο εξωτερικής χρήσης 2,4G access point, WAP-252N. Το νέο α...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://4.bp.blogspot.com/-DQGljq0t-yk/WrS91VKzJDI/AAAAAAAAVSI/guZTenAEwOQ4kZNoSvnCWTQj2jCo5D6TQCLcBGAs/s72-c/2.jpg' href='http://www.securnet.gr/2018/03/15-2018.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Οι δαπάνες για την ασφάλεια του ΙοΤ θα φτάσουν το $ 1,5 δις. το 2018'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/15-2018.html' title='Οι δαπάνες για την ασφάλεια του ΙοΤ θα φτάσουν το $ 1,5 δις. το 2018'>Οι δαπάνες για την ασφάλεια του ΙοΤ θα φτάσουν το $ 1,5 δις. το 2018</a></div>
<div class='item-snippet'>        Καθώς οι &#8220;έξυπνες&#8221; συνδεδεμένες συσκευές εντάσσονται στην καθημερινότητα καταναλωτών και επιχειρήσεων, η ασφάλεια του οικοσυστήματος...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://4.bp.blogspot.com/-NrqKonWRNoA/WrI4hDXZwgI/AAAAAAAAVQs/XFp85__GBgsiZ8nInKv4XU8Q4pcPeHugwCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/03/h-ide.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='H IDE ολοκλήρωσε σύστημα επιτήρησης συνόρων'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/h-ide.html' title='H IDE ολοκλήρωσε σύστημα επιτήρησης συνόρων'>H IDE ολοκλήρωσε σύστημα επιτήρησης συνόρων</a></div>
<div class='item-snippet'>    Η IDE  ολοκλήρωσε την παράδοση στην Ελληνική Αστυνομία συστήματος ανταλλαγής δεδομένων προσυνοριακής εικόνας μεταξύ του Εθνικού Συντονισ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-Z-_vrIKq3oE/WrONjoMqBYI/AAAAAAAAVRM/smsooN_VzIEoDEtvyonZJlZVsdh0UjjBwCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2018/03/smart-home-125-2027.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η παγκόσμια αγορά Smart Home στα 125 δις δολάρια έως το 2027'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/03/smart-home-125-2027.html' title='Η παγκόσμια αγορά Smart Home στα 125 δις δολάρια έως το 2027'>Η παγκόσμια αγορά Smart Home στα 125 δις δολάρια έως το 2027</a></div>
<div class='item-snippet'>        Η παγκόσμια αγορά Smart Home συσκευών προβλέπεται να αυξηθεί από σχεδόν 20 δισεκατομμύρια δολάρια το 2017 σε περίπου 125 δισεκατομμύ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(123)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(36)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2018/03/dmp-virtual-keypad.html'>DMP Virtual keypad: Ολοκληρωμένη λύση συναγερμού, ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/paradox-tm70.html'>Paradox TM70: Νέο πληκτρολόγιο αφής με εύκολο χειρ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/gdpr_27.html'>GDPR: Επιχειρήσεις &amp; Πελάτες</a></li>
<li><a href='http://www.securnet.gr/2018/03/crow-runner-864.html'>Crow Runner 8/64</a></li>
<li><a href='http://www.securnet.gr/2018/03/grandstream-gds3710.html'>Grandstream GDS3710</a></li>
<li><a href='http://www.securnet.gr/2018/03/sigma-wxp-48.html'>Sigma WXP-48</a></li>
<li><a href='http://www.securnet.gr/2018/03/15-2018.html'>Οι δαπάνες για την ασφάλεια του ΙοΤ θα φτάσουν το ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/blog-post_23.html'>Αύξηση της κατανάλωση οικιακών συσκευών με τεχνολο...</a></li>
<li><a href='http://www.securnet.gr/2018/03/h-scan.html'>H Scan σε έργα ασφαλείας σύνθετων προδιαγραφών</a></li>
<li><a href='http://www.securnet.gr/2018/03/smart-home-125-2027.html'>Η παγκόσμια αγορά Smart Home στα 125 δις δολάρια έ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/h-ide.html'>H IDE ολοκλήρωσε σύστημα επιτήρησης συνόρων</a></li>
<li><a href='http://www.securnet.gr/2018/03/10-hdcvi-dahua.html'>10 εκατομμύρια πωλήσεις για τα καταγραφικά τεχνολο...</a></li>
<li><a href='http://www.securnet.gr/2018/03/access-point-planet.html'>Νέο εξωτερικό access point της Planet</a></li>
<li><a href='http://www.securnet.gr/2018/03/4-duhd.html'>Κλειστά κυκλώματα με πλήρη ανάλυση 4Κ &amp; τεχνολογία...</a></li>
<li><a href='http://www.securnet.gr/2018/03/nokia-unium.html'>Η Nokia ολοκλήρωσε την εξαγορά της Unium</a></li>
<li><a href='http://www.securnet.gr/2018/03/10.html'>Οι 10 τεχνολογικές τάσεις που επηρεάζουν τον τομέα...</a></li>
<li><a href='http://www.securnet.gr/2018/03/blog-post_16.html'>Νέο βιομετρικό σύστημα αναγνώρισης φωνής σε ψηφιακ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/microsoft.html'>Microsoft και ΑΙ: Παρελθόν, Παρόν και πολύ ...Μέλλ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/hikvision.html'>Πρώτη θέση για την Hikvision στη παγκόσμια κατάταξ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/blog-post_13.html'>Σημαντικά κενά ασφαλείας σε &#8220;έξυπνες&#8221; κάμερες</a></li>
<li><a href='http://www.securnet.gr/2018/03/tiandy-11-security.html'>Η Tiandy στην 11η θέση της παγκόσμιας κατάταξης ετ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/900-brands-securexpo-2018.html'>ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ 900 BRANDS ΣΤΗΝ SECUREXPO 2018</a></li>
<li><a href='http://www.securnet.gr/2018/03/gdpr.html'>Παγκόσμια Έρευνα: Μικρό το ποσοστό συμμόρφωσης με ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/39-2023.html'>Η παγκόσμια αγορά βιντεοεπιτήρησης στα 39 δις δολά...</a></li>
<li><a href='http://www.securnet.gr/2018/03/siemens.html'>Η Siemens υπογράφει κοινό χάρτη για μεγαλύτερη ασφ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/dahua-starlight.html'>Dahua Starlight : &#39;Εγχρωμη εικόνα κατά την διάρκει...</a></li>
<li><a href='http://www.securnet.gr/2018/03/amazon-ring.html'>Η Amazon εξαγόρασε την εταιρεία Ring  που αναπτύσσ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/5g.html'>Σταθερή Ασύρματη Πρόσβασης 5G από την</a></li>
<li><a href='http://www.securnet.gr/2018/03/access-control.html'>Access control &amp; άλλες εφαρμογές πέρα από την ασφά...</a></li>
<li><a href='http://www.securnet.gr/2018/03/smart-buildings.html'>Στο πανεπιστήμιο της Ξάνθης τεχνολογίες Smart Buil...</a></li>
<li><a href='http://www.securnet.gr/2018/03/smilepass.html'>Καινοτόμο υπηρεσία βιομετρικών λανσάρισε η SmilePa...</a></li>
<li><a href='http://www.securnet.gr/2018/03/blog-post_2.html'>Το IοΤ και οι έξυπνες εφαρμογές που αλλάζουν τον κ...</a></li>
<li><a href='http://www.securnet.gr/2018/03/helix-resolution-iascom.html'>Το ασύρματο σύστημα συναγερμού Helix της Αμερικάνι...</a></li>
<li><a href='http://www.securnet.gr/2018/03/bms.html'>Σύστημα διαχείρισης Ενέργειας στα κτήρια BMS</a></li>
<li><a href='http://www.securnet.gr/2018/03/blog-post.html'>ΙοΤ: σε αναζήτηση κοινού προτύπου</a></li>
<li><a href='http://www.securnet.gr/2018/03/iot.html'>Η ασφάλεια του &#171;έξυπνου&#187; σπιτιού στην εποχή του Io...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-tabs1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2018/03/paradox-tm70.html'></span>
<span class='bposId' title='7698625093963553132'></span>
<span class='pstUrl' title='http://www.securnet.gr/2018/03/paradox-tm70.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/202786884-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>