<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2019/10/blog-post_25.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/8506140946913250739/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/210157244-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/s640/1.jpg' rel='image_src'/>
<meta content='http://www.securnet.gr/2019/10/blog-post_25.html' property='og:url'/>
<meta content='Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' property='og:title'/>
<meta content='        Μια νέα σημαντική επιστημονική έρευνα για τα μελλοντικά συστήματα (Future Systems) από την Accenture ρίχνει άπλετο φως στον τεράστιο...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/w1200-h630-p-k-no-nu/1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων | SECURNET
</title>
<meta content='https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/s640/1.jpg' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/s640/1.jpg' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/s640/1.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2019/10/blog-post_25.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=dd875981-c2d9-4ff7-aa5a-8318df1f50ae' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=dd875981-c2d9-4ff7-aa5a-8318df1f50ae' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='205px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-yOyU_yRDacc/WyvV10a5SlI/AAAAAAAAVyo/JkmUQOluWEcKEca21kzhp2AkYDcmneJ8gCK4BGAYYCw/s1600/securetech600.jpg' style='display: block' title='SECURNET' width='600px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnetgr.blogspot.com/search/label/DRONES' itemprop='url' title='DRONES'><span itemprop='name'>DRONES</span></a></li>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART HOMES & BUILDINGS'><span itemprop='name'>SMART HOMES & BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART SYSTEMS' itemprop='url' title='SMART SYSTEMS'><span itemprop='name'>SMART SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/TECH REPORT' itemprop='url' title='TECH REPORT'><span itemprop='name'>TECH REPORT</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/DRONES' title='DRONES'>
DRONES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20SYSTEMS' title='SMART SYSTEMS'>
SMART SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/TECH%20REPORT' title='TECH REPORT'>
TECH REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/TECH%20REPORT' itemprop='item' typeof='WebPage'><span itemprop='name'>TECH REPORT</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='8506140946913250739' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων
<meta class='itemurl hidefix' content='http://www.securnet.gr/2019/10/blog-post_25.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2019-10-25T10:52:00+03:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2019/10/blog-post_25.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='10:52 π.μ.' title='2019-10-25T10:52:00+03:00'>10:52 π.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=8506140946913250739&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2019/10/blog-post_25.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/s640/1.jpg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-8506140946913250739' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/s1600/1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="168" data-original-width="301" height="357" src="https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/s640/1.jpg" width="640" /></a></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<i>Μια νέα σημαντική επιστημονική έρευνα για τα μελλοντικά συστήματα (Future Systems) από την Accenture ρίχνει άπλετο φως στον τεράστιο αντίκτυπο που έχουν οι επενδύσεις και η υιοθέτηση της τεχνολογίας στις οικονομικές επιδόσεις μιας επιχείρησης<a name='more'></a></i></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Μια νέα σημαντική επιστημονική έρευνα για τα μελλοντικά συστήματα (Future Systems) από την Accenture ρίχνει άπλετο φως στον τεράστιο αντίκτυπο που έχουν οι επενδύσεις και η υιοθέτηση της τεχνολογίας στις οικονομικές επιδόσεις μιας επιχείρησης και πρωτίστως στη νοοτροπία και τη συμπεριφορά που υιοθετούν εταιρείες με ηγετική θέση στην αγορά. Η νέα έρευνα, με τίτλο: &#8220;<a href="https://www.accenture.com/gr-en/insights/future-systems/future-ready-enterprise-systems">Full Value. Full Stop. How to scale innovation and achieve full value with Future Systems</a>&#8221;, παρουσιάζει σημαντικά ευρήματα για τον τρόπο διάχυσης της καινοτομίας σε μεγάλη κλίμακα και την πλήρη αξιοποίηση των τεχνολογικών επενδύσεων, βασιζόμενη στην αρχική μελέτη <a href="https://newsroom.accenture.com/news/future-systems-tomorrows-intelligent-enterprise-will-be-built-on-interconnected-systems-of-technologies-applications-and-people-finds-new-accenture-report.htm">Future Systems</a> της Accenture που πραγματοποιήθηκε πέρυσι και στηρίζεται σε ένα δείγμα άνω των 8.300 οργανισμών σε 20 κλάδους και 20 χώρες. Έχει σχεδιαστεί για να βοηθήσει τις εταιρείες να κατανοήσουν και να μειώσουν το χάσμα επίτευξης καινοτομίας (innovation achievement gap), το οποίο ορίζεται ως η διαφορά μεταξύ της δυνητικής και της επιτευχθείσας αξίας προερχόμενη από τεχνολογικές επενδύσεις.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Η έρευνα Future Systems είναι η μεγαλύτερη ερευνητική προσπάθεια της Accenture στον τομέα της πληροφορικής και αναφέρεται σε ώριμες αλλά και αναδυόμενες τεχνολογίες όπως η τεχνητή νοημοσύνη (AI), το blockchain και η επαυξημένη πραγματικότητα. Στο πλαίσιο αυτής, οι εταιρείες έχουν βαθμολογηθεί σε τρεις σημαντικές διαστάσεις: την υιοθέτηση της τεχνολογίας, το βάθος της υιοθέτησης και την ετοιμότητά τους σε επίπεδο οργάνωσης και κουλτούρας. Βαθμολογώντας καθέναν από αυτούς τους βασικούς παράγοντες, η μελέτη καθόρισε ποιες εταιρείες ήταν &#171;Ηγέτες&#187; και ποιες &#171;Ουραγοί&#187;. Παρακολουθώντας τους δείκτες επιδόσεων μεταξύ 2015 και 2023 (βάσει προβλέψεων), η μελέτη εντοπίζει τη σχέση μεταξύ της υιοθέτησης της τεχνολογίας και της επιτευχθείσας αξίας, καταλήγοντας στο συμπέρασμα ότι οι &#171;Ηγέτες&#187; αυξάνουν τα έσοδά τους με ρυθμό υπερδιπλάσιο από αυτόν των &#171;Ουραγών&#187;. Επιπλέον, μόνο το 2018, οι &#171;Ουραγοί&#187; απώλεσαν 15% σε επίπεδο εσόδων, ενώ μπορεί να χάσουν ακόμα και 46% σε επίπεδο κερδών μέχρι το 2023, αν δεν αλλάξουν την τεχνολογική προσέγγιση της επιχείρησής τους.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
"Οι διοικήσεις (C-Suite) επενδύουν εντυπωσιακά ποσά στις νέες τεχνολογίες, αλλά οι επιχειρήσεις τους δεν καρπώνονται τα οφέλη της καινοτομίας ως αποτέλεσμα αυτών των επενδύσεων", δήλωσε ο Bhaskar Ghosh, επικεφαλής της Accenture Technology Services. "Στη σύγχρονη μετα-ψηφιακή εποχή, η οποία στηρίζεται στα δεδομένα (data-driven), οι οργανισμοί οφείλουν να έχουν μια προσεκτικά συγκροτημένη στρατηγική για την υιοθέτηση της τεχνολογίας και ένα σαφές όραμα όσον αφορά τα μελλοντικά συστήματά τους. Η πιο πρόσφατη έρευνά μας αποκαλύπτει ότι οι κορυφαίες εταιρείες παγκοσμίως επενδύουν σε ολιστικά, προσαρμόσιμα και ανθρωποκεντρικά συστήματα για να μεγιστοποιήσουν την καινοτομία, τις επιχειρηματικές επιδόσεις και την αξία".</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Συγκεκριμένα, οι &#171;Ηγέτες&#187; πιστεύουν ότι οι άνθρωποι και οι μηχανές αλληλοσυμπληρώνονται και αλληλοενδυναμώνονται, ενώ παράλληλά οι εταιρείες και τα οικοσυστήματά τους μπορούν να σχηματίσουν αμοιβαία επωφελείς συμμαχίες. Είναι ένας λόγος για τον οποίο υποκινούνται στο να οικοδομήσουν μελλοντικά συστήματα που είναι ολιστικά και χωρίς περιορισμούς, προσαρμόσιμα και ανθρωποκεντρικά, τα οποία η μελέτη ορίζει ως εξής:</div>
<div style="text-align: justify;">
<ul>
<li>Ολιστικά - Χωρίς περιορισμούς (boundaryless): Τα ολιστικά συστήματα αξιοποιούν και κινούνται πέρα από τα θολά όρια -ανάμεσα στον εξοπλισμό/συστήματα πληροφορικής, τις εταιρείες και ανάμεσα σε ανθρώπους και μηχανές- δημιουργώντας νέους χώρους όπου ευδοκιμούν οι ιδέες και η συνεργασία.</li>
<li>Προσαρμόσιμα: Τα προσαρμόσιμα συστήματα μαθαίνουν, βελτιώνονται και προσαρμόζονται από μόνα τους, εξαλείφοντας τις τριβές που εμποδίζουν την ανάπτυξη των επιχειρήσεων, ενισχύοντας έτσι τους ανθρώπους να λαμβάνουν καλύτερες αποφάσεις, εκθετικά ταχύτερα.</li>
<li>Ανθρωποκεντρικά: Τα ανθρωποκεντρικά συστήματα μιλούν, ακούν, βλέπουν και καταλαβαίνουν όπως και εμείς, φέρνοντας απλότητα σε κάθε αλληλεπίδραση ανθρώπου-μηχανής και δημιουργώντας το πλεονέκτημα του αύριο.</li>
</ul>
</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
"Για να μεγιστοποιήσουν την απόδοση των τεχνολογικών επενδύσεών τους, οι κορυφαίοι οργανισμοί βελτιώνουν το &#171;τεχνολογικό πηλίκο&#187;, οδηγούμενοι πέρα &#8203;&#8203;από τη δημιουργία μεμονωμένων δομών αριστείας, στην εφαρμογή μιας στρατηγικής για την επίτευξη μετασχηματισμού σε ολόκληρη την επιχείρηση", πρόσθεσε ο Ghosh.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Η έρευνα Future Systems διαπίστωσε επίσης ότι οι &#171;Ηγέτες&#187; έχουν διαφορετική κουλτούρα και προσέγγιση στην υιοθέτηση των τεχνολογιών σε ολόκληρη την επιχείρηση και στον οργανωτικό μετασχηματισμό - συχνά σε έντονη αντίθεση με τους &#171;Ουραγούς&#187;. Συγκεκριμένα, οι &#171;Ηγέτες&#187;:</div>
<div style="text-align: justify;">
<ul>
<li>Υιοθετούν γρήγορα, ευέλικτες τεχνολογίες: Οι &#171;Ηγέτες&#187; υιοθετούν ισχυρές τεχνολογίες όπως η Τεχνητή Νοημοσύνη σε &#8203;&#8203;ποσοστό 98% σε σύγκριση με μόλις 42% των &#171;Ουραγών&#187;. Οι &#171;Ηγέτες&#187; χρησιμοποιούν επίσης λύσεις όπως το DevSecOps, τα microservices και τα containers σε ποσοστό 97% σε σχέση με μόλις 30% των &#171;Ουραγών&#187;.</li>
<li>Αγκαλιάζουν το υπολογιστικό νέφος: Οι &#171;Ηγέτες&#187; βρίσκονται πολύ μπροστά όσον αφορά την υιοθέτηση τεχνολογιών cloud ως τρόπο αποτελεσματικής μόχλευσης άλλων τεχνολογιών, συμπεριλαμβανομένης της τεχνητής νοημοσύνης και των analytics. Ένα συντριπτικό ποσοστό 95% των &#171;Ηγετών&#187; θεωρεί το υπολογιστικό νέφος ως καταλύτη στην καινοτομία, σε σύγκριση με μόλις 30% των &#171;Ουραγών&#187;.</li>
<li>Αντιμετωπίζουν τα δεδομένα ως εταιρικό κεφάλαιο: Ποσοστό 90% των &#171;Ηγετών&#187; λαμβάνει μέτρα για να εξασφαλίσει την ποιότητα των δεδομένων αντί να βασίζεται σε δεδομένα που είναι δυνητικά μη επαληθευμένα ή μεροληπτικά (biased). Αυτό πρακτικά σημαίνει ότι το 94% των &#171;Ηγετών&#187; πιστεύουν ότι τα δεδομένα τους είναι αρκετά αξιόπιστα ώστε να οδηγήσουν την αλλαγή των επιχειρήσεών τους, σε σύγκριση με μόλις 64% των &#171;Ουραγών&#187;.</li>
<li>Διαχειρίζονται τις τεχνολογικές επενδύσεις σε όλος το εύρος της επιχείρησης: Οι &#171;Ηγέτες&#187; επιτυγχάνουν καλύτερη επιχειρηματική ευθυγράμμιση μέσω της αποτελεσματικής άρσης των φραγμών μεταξύ του ΙΤ και των λοιπών τμημάτων.</li>
<li>Αναβαθμίζουν το ταλέντο τους: Οι &#171;Ηγέτες&#187; χρησιμοποιούν βιωματική μάθηση σε τριπλάσιο βαθμό σε σχέση με τους &#171;Ουραγούς&#187;: 73% έναντι 24%. Το AI και οι προηγμένες αναλύσεις σε περιοχές όπως η εξατομικευμένη μάθηση, η πρόβλεψη των αναγκών σε δεξιότητες των εργαζομένων και οι απαιτήσεις ικανοτήτων των εργαζομένων που αντιστοιχούν σε εκπαιδευτικές ενότητες χρησιμοποιούνται από το 87% των &#171;Ηγετών&#187;, αλλά μόνο από το 35% των &#171;Ουραγών&#187;.</li>
</ul>
</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Διαβάστε αναλυτικά τη μελέτη "Full Value. Full Stop" στη διεύθυνση <a href="https://www.accenture.com/gr-en/insights/future-systems/future-ready-enterprise-systems">https://www.accenture.com/gr-en/insights/future-systems/future-ready-enterprise-systems</a> ή ακολουθήστε τη συζήτηση στο Twitter με hashtag #IntoTheNew.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<a href="https://www.businessnews.gr/el/epixeiriseis/texnologia/%CE%AD%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CE%B7-%CF%85%CE%B9%CE%BF%CE%B8%CE%AD%CF%84%CE%B7%CF%83%CE%B7-%CF%84%CE%B7%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82-%CF%86%CE%AD%CF%81%CE%BD%CE%B5%CE%B9-%CE%B4%CE%B9%CF%80%CE%BB%CE%AC%CF%83%CE%B9%CE%B1-%CE%B1%CF%8D%CE%BE%CE%B7%CF%83%CE%B7-%CE%B5%CF%83%CF%8C%CE%B4%CF%89%CE%BD.html">Source</a></div>
</div>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/TECH%20REPORT' rel='tag' title='TECH REPORT'>TECH REPORT</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' data-url='http://www.securnet.gr/2019/10/blog-post_25.html' href='http://twitter.com/share?text=Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων&url=http://www.securnet.gr/2019/10/blog-post_25.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' data-url='http://www.securnet.gr/2019/10/blog-post_25.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2019/10/blog-post_25.html&t=Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' data-url='http://www.securnet.gr/2019/10/blog-post_25.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2019/10/blog-post_25.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/s72-c/1.jpg' data-text='Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' data-url='http://www.securnet.gr/2019/10/blog-post_25.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2019/10/blog-post_25.html&media=https://1.bp.blogspot.com/-f_F55mv-61M/XbKpbAx4WVI/AAAAAAAAW4w/QLv30KqJDuAcmQbAjyr47T-W5J8E5PD7wCLcBGAsYHQ/s72-c/1.jpg&description=Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων http://www.securnet.gr/2019/10/blog-post_25.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' data-url='http://www.securnet.gr/2019/10/blog-post_25.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2019/10/blog-post_25.html&title=Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων&summary=        Μια νέα σημαντική επιστημονική έρευνα για τα μελλοντικά συστήματα (Future Systems) από την Accenture ρίχνει άπλετο φως στον τεράστιο...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' data-url='http://www.securnet.gr/2019/10/blog-post_25.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2019/10/blog-post_25.html&title=Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση εσόδων' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<a class='blog-pager-newer-link-item' href='http://www.securnet.gr/2019/10/107-2019.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'><span></span><div>Νεότερη ανάρτηση</div></a>
<link href='http://www.securnet.gr/2019/10/107-2019.html' rel='next'/>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2019/10/2019-17.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2019/10/2019-17.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget FollowByEmail' data-version='1' id='FollowByEmail800'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='sevida-emailtext'>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</div>
<div class='sevida-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=securnet/sVxC", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<div class='sevida-email-area'><input class='sevida-by-email-address' name='email' placeholder='Email address...' type='text'/></div>
<div class='sevida-email-input'><input class='sevida-by-email-submit' type='submit' value='Subscribe Me'/></div>
<input name='uri' type='hidden' value='securnet/sVxC'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-o-o67obMjo0/Ws8JBPWvwlI/AAAAAAAAVcI/yGVnMPLnTUw6EQy2qK86zM4yqRlG1n-mgCLcBGAs/s72-c/3.jpg' href='http://www.securnet.gr/2018/04/logins.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Τα logins σε ιστοσελίδες θα γίνονται με βιομετρικά στοιχεία'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/04/logins.html' title='Τα logins σε ιστοσελίδες θα γίνονται με βιομετρικά στοιχεία'>Τα logins σε ιστοσελίδες θα γίνονται με βιομετρικά στοιχεία</a></div>
<div class='item-snippet'>        Το W3C (World Wide Web Consortium), η κοινοπραξία που φροντίζει για τα web standards που χρησιμοποιούνται στο Διαδίκτυο, ανακοίνωσε ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-rrslxrxbClI/Xa1pfMD8DsI/AAAAAAAAW4E/J26uaAaYuO0wOAsuTY5JYgO3XNgVlSQJACLcBGAsYHQ/s72-c/2.jpg' href='http://www.securnet.gr/2019/10/100-2019.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Πάνω από 100 εκατομμύρια επιθέσεις σε έξυπνες συσκευές το πρώτο εξάμηνο του 2019'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/10/100-2019.html' title='Πάνω από 100 εκατομμύρια επιθέσεις σε έξυπνες συσκευές το πρώτο εξάμηνο του 2019'>Πάνω από 100 εκατομμύρια επιθέσεις σε έξυπνες συσκευές το πρώτο εξάμηνο του 2019</a></div>
<div class='item-snippet'>          Τα honeypots της Kaspersky - δίκτυα εικονικών αντιγράφων διάφορων συσκευών και εφαρμογών που συνδέονται με το διαδίκτυο - έχουν εν...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-tVv17wUPRk4/Xa1pu1U0PQI/AAAAAAAAW4I/hborY90YzTMT1Nd6-cNulXsdRpfx7Z1XgCLcBGAsYHQ/s72-c/1.jpg' href='http://www.securnet.gr/2019/10/2019-17.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Οι δαπάνες για τη τεχνολογία το 2019 προσεγγίζουν το 1,7 τρισ. ευρώ '></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/10/2019-17.html' title='Οι δαπάνες για τη τεχνολογία το 2019 προσεγγίζουν το 1,7 τρισ. ευρώ '>Οι δαπάνες για τη τεχνολογία το 2019 προσεγγίζουν το 1,7 τρισ. ευρώ </a></div>
<div class='item-snippet'>        Οι δαπάνες για την τεχνολογία το 2019, σε παγκόσμιο επίπεδο αναμένεται να προσεγγίσουν το 1,7 τρισ. ευρώ,  ποσό αυξημένο κατά 5,3%  ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-gJhtCHX6S_Y/XbKp6NB9_6I/AAAAAAAAW44/yXVPUMV5OyI5a642chWpudTr6i7Fo4cGwCLcBGAsYHQ/s72-c/1.jpg' href='http://www.securnet.gr/2019/10/107-2019.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Οι δαπάνες για προϊόντα και λύσεις ψηφιακής ασφάλειας θα αυξηθούν κατά 10,7% το 2019'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/10/107-2019.html' title='Οι δαπάνες για προϊόντα και λύσεις ψηφιακής ασφάλειας θα αυξηθούν κατά 10,7% το 2019'>Οι δαπάνες για προϊόντα και λύσεις ψηφιακής ασφάλειας θα αυξηθούν κατά 10,7% το 2019</a></div>
<div class='item-snippet'>        Σταθερός ανοδικός θα παραμείνει, τα επόμενα χρόνια, ο ρυθμός ανάπτυξης των δαπανών για προϊόντα και λύσεις ψηφιακής ασφάλειας. Η αξί...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-JSCVwwdyURY/XbKqlJMigqI/AAAAAAAAW5E/qdTIKziX0_4LMtdaBBxtPCbiapTIRuq_wCLcBGAsYHQ/s72-c/1.jpg' href='http://www.securnet.gr/2019/10/kaspersky-antidrone-n.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Kaspersky Antidrone: Nέα λύση για την προστασία της ιδιωτικότητας'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/10/kaspersky-antidrone-n.html' title='Kaspersky Antidrone: Nέα λύση για την προστασία της ιδιωτικότητας'>Kaspersky Antidrone: Nέα λύση για την προστασία της ιδιωτικότητας</a></div>
<div class='item-snippet'>          Η Kaspersky παρουσίασε μία νέα λύση σχεδιασμένη να βοηθάει τους οργανισμούς και τους ιδιοκτήτες ακινήτων να υπερασπιστούν τους εαυ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-FHIWvsipPiE/Xa1oMSr42TI/AAAAAAAAW3w/O6Bo-F8l2Z0xLVfIvrr7Hft53fX7GRydACLcBGAsYHQ/s72-c/1.jpg' href='http://www.securnet.gr/2019/10/blog-post_21.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Έρευνα για τα κενά ασφαλείας στο μέλλον της ρομποτικής'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/10/blog-post_21.html' title='Έρευνα για τα κενά ασφαλείας στο μέλλον της ρομποτικής'>Έρευνα για τα κενά ασφαλείας στο μέλλον της ρομποτικής</a></div>
<div class='item-snippet'>        Έρευνα που πραγματοποιήθηκε από την Kaspersky και το Πανεπιστήμιο της Γάνδης διαπίστωσε ότι τα ρομπότ μπορούν να αποσπάσουν αποτελεσ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-J6Jqkby126o/Xa1oeqchoUI/AAAAAAAAW34/yX4emqnPDCobLLtV5959sfs0OV1pdP8UgCLcBGAsYHQ/s72-c/1.jpg' href='http://www.securnet.gr/2019/10/blog-post_68.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Ασφάλεια μέσω τεχνολογίας στους Ολυμπιακούς του Τόκιο'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/10/blog-post_68.html' title='Ασφάλεια μέσω τεχνολογίας στους Ολυμπιακούς του Τόκιο'>Ασφάλεια μέσω τεχνολογίας στους Ολυμπιακούς του Τόκιο</a></div>
<div class='item-snippet'>    Αθλητές και εργαζόμενοι θα υποβάλλονται σε διαδικασία αναγνώρισης των χαρακτηριστικών του προσώπου πριν μπουν στο Ολυμπιακό στάδιο του Τ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='http://4.bp.blogspot.com/-Vp4H5EcqHG4/Vmadz_NRJ8I/AAAAAAAAJ84/pz0_mJG27PI/s72-c/1.jpg' href='http://www.securnet.gr/2015/12/siem-security-information-and-event.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='SIEM: Security Information and Event Management'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2015/12/siem-security-information-and-event.html' title='SIEM: Security Information and Event Management'>SIEM: Security Information and Event Management</a></div>
<div class='item-snippet'>      Οι λύσεις SIEM (Security Information and Event Management) αποτελούν τα αυτιά και τα μάτια της ομάδας IT Security ενός οργανισμού, παρ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-CIWKFaYu_Pg/XYM4Gu8IhMI/AAAAAAAAW0A/hFpwbXx2m1YI3K_mvqh7qIwgT3W9BDBVACLcBGAsYHQ/s72-c/1.jpg' href='http://www.securnet.gr/2019/09/0g.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Πώς ένα 0G δίκτυο μπορεί να κάνει τις έξυπνες πόλεις ακόμα πιο έξυπνες'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/09/0g.html' title='Πώς ένα 0G δίκτυο μπορεί να κάνει τις έξυπνες πόλεις ακόμα πιο έξυπνες'>Πώς ένα 0G δίκτυο μπορεί να κάνει τις έξυπνες πόλεις ακόμα πιο έξυπνες</a></div>
<div class='item-snippet'>        Η IoT τεχνολογία  είναι αρκετά δημοφιλής στις μέρες μας και στοχεύει στη δημιουργία έξυπνων πόλεων. Ωστόσο, έχει να αντιμετωπίσει κά...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://3.bp.blogspot.com/-Rh62A5_WwpI/V5craAkz3VI/AAAAAAAAO4I/G7YVmBVBnmAG7IV0Rxr7uLPfYYrzA2NbwCLcB/s72-c/4.jpg' href='http://www.securnet.gr/2016/07/cubitech-cubis-sdipn1d-16-nvr-16-ip.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Cubitech Cubis-SDIPN1D-16. Υψηλής ποιότητας καταγραφικό NVR για έως 16 IP κάμερες'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2016/07/cubitech-cubis-sdipn1d-16-nvr-16-ip.html' title='Cubitech Cubis-SDIPN1D-16. Υψηλής ποιότητας καταγραφικό NVR για έως 16 IP κάμερες'>Cubitech Cubis-SDIPN1D-16. Υψηλής ποιότητας καταγραφικό NVR για έως 16 IP κάμερες</a></div>
<div class='item-snippet'>    Μ ια εξαιρετική πρόταση ΙΡ καταγραφικού, παρουσίασε πρόσφατα η Cubitech που ενσωματώνει ανώτερα τεχνικά χαρακτηριστικά και διατίθεται σε...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(170)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(18)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2019/10/kaspersky-antidrone-n.html'>Kaspersky Antidrone: Nέα λύση για την προστασία τη...</a></li>
<li><a href='http://www.securnet.gr/2019/10/107-2019.html'>Οι δαπάνες για προϊόντα και λύσεις ψηφιακής ασφάλε...</a></li>
<li><a href='http://www.securnet.gr/2019/10/blog-post_25.html'>Η υιοθέτηση της τεχνολογίας φέρνει διπλάσια αύξηση...</a></li>
<li><a href='http://www.securnet.gr/2019/10/2019-17.html'>Οι δαπάνες για τη τεχνολογία το 2019 προσεγγίζουν ...</a></li>
<li><a href='http://www.securnet.gr/2019/10/100-2019.html'>Πάνω από 100 εκατομμύρια επιθέσεις σε έξυπνες συσκ...</a></li>
<li><a href='http://www.securnet.gr/2019/10/blog-post_68.html'>Ασφάλεια μέσω τεχνολογίας στους Ολυμπιακούς του Τό...</a></li>
<li><a href='http://www.securnet.gr/2019/10/blog-post_21.html'>Έρευνα για τα κενά ασφαλείας στο μέλλον της ρομποτ...</a></li>
<li><a href='http://www.securnet.gr/2019/10/blog-post_6.html'>Η διασφάλιση του απορρήτου  στο συνδεδεμένο σπίτι</a></li>
<li><a href='http://www.securnet.gr/2019/10/blog-post_14.html'>Σε παγκόσμια άνοδο οι συσκευές με Τεχνητή Νοημοσύν...</a></li>
<li><a href='http://www.securnet.gr/2019/10/blog-post.html'>Η Σιγκαπούρη η πιο &#171;έξυπνη&#187; πόλη στον κόσμο</a></li>
<li><a href='http://www.securnet.gr/2019/10/a-5g.html'>Aυτές είναι οι προκλήσεις ασφαλείας στα δίκτυα 5G</a></li>
<li><a href='http://www.securnet.gr/2019/10/wi-fi.html'>Αναγνώριση ανθρώπων πίσω από ένα τοίχο με τη χρήση...</a></li>
<li><a href='http://www.securnet.gr/2019/10/o.html'>Κυβερνo-ασφάλεια: Συστήματα ανίχνευσης εισβολών κα...</a></li>
<li><a href='http://www.securnet.gr/2019/10/automationrobotics-intelligence.html'>Automation/Robotics Intelligence και Τεχνητή Νοημο...</a></li>
<li><a href='http://www.securnet.gr/2019/10/drones-o.html'>Drones, o νέος εφιάλτης των ελληνικών υπηρεσιών ασ...</a></li>
<li><a href='http://www.securnet.gr/2019/10/2023.html'>Η οπτική ίνα είναι κυρίαρχη σταθερή ευρυζωνική τεχ...</a></li>
<li><a href='http://www.securnet.gr/2019/10/anti-drone.html'>Σύστημα anti-drone αναμένεται να αποκτήσει το υπου...</a></li>
<li><a href='http://www.securnet.gr/2019/10/300-5g-2024.html'>Στα $300 δις τα έσοδα από υπηρεσίες κινητής τηλεφω...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(288)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-tabs1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2019/10/blog-post_25.html'></span>
<span class='bposId' title='8506140946913250739'></span>
<span class='pstUrl' title='http://www.securnet.gr/2019/10/blog-post_25.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1068551213-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>