<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2020/09/blog-post_7.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/5974544365627440730/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3481486107-ieretrofit.js"></script>
<![endif]-->
<link href='https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1-1024x508.jpg' rel='image_src'/>
<meta content='http://www.securnet.gr/2020/09/blog-post_7.html' property='og:url'/>
<meta content='Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' property='og:title'/>
<meta content='  Νέα εποχή στην περιμετρική φύλαξη Ακόμη και σήμερα, για την αυτόματη ειδοποίηση παρείσφρησης ανθρώπου, εντός απαγορευμένης περιμετρικής ζώ...' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/proxy/DiEqY4f65NFNmIkKf5isTc8lfgKkiFL0DcR0zjBkwoCidzOCLPS0OAMw2NiJlDPeK77SG-q2PoIH-2m38ZXTRI5Z_QAJkyrbT2eWE_nqbQDCwGEXZ7NCIZp_VMxP2CFEH4-SX5oe=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη | SECURNET
</title>
<meta content='https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1-1024x508.jpg' property='og:image'/>
<meta content='https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1-1024x508.jpg' name='twitter:image'/>
<meta content='https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1-1024x508.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2020/09/blog-post_7.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=65a9d652-eb8f-43bd-a417-8933f67259e9' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=65a9d652-eb8f-43bd-a417-8933f67259e9' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='205px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-yOyU_yRDacc/WyvV10a5SlI/AAAAAAAAVyo/JkmUQOluWEcKEca21kzhp2AkYDcmneJ8gCK4BGAYYCw/s1600/securetech600.jpg' style='display: block' title='SECURNET' width='600px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnetgr.blogspot.com/search/label/DRONES' itemprop='url' title='DRONES'><span itemprop='name'>DRONES</span></a></li>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART HOMES & BUILDINGS'><span itemprop='name'>SMART HOMES & BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART SYSTEMS' itemprop='url' title='SMART SYSTEMS'><span itemprop='name'>SMART SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/TECH REPORT' itemprop='url' title='TECH REPORT'><span itemprop='name'>TECH REPORT</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/DRONES' title='DRONES'>
DRONES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20SYSTEMS' title='SMART SYSTEMS'>
SMART SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/TECH%20REPORT' title='TECH REPORT'>
TECH REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' itemprop='item' typeof='WebPage'><span itemprop='name'>SECURITY SYSTEMS</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='5974544365627440730' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη
<meta class='itemurl hidefix' content='http://www.securnet.gr/2020/09/blog-post_7.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2020-09-07T13:32:00+03:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2020/09/blog-post_7.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='1:32 μ.μ.' title='2020-09-07T13:32:00+03:00'>1:32 μ.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=5974544365627440730&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2020/09/blog-post_7.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1-1024x508.jpg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-5974544365627440730' itemprop='description articleBody'>
<p><b>&nbsp;<i style="text-align: justify;">Νέα εποχή στην περιμετρική φύλαξη</i></b></p><div style="text-align: justify;"><i>Ακόμη και σήμερα, για την αυτόματη ειδοποίηση παρείσφρησης ανθρώπου, εντός απαγορευμένης περιμετρικής ζώνης, χρησιμοποιούνται διάφορες παλαιότερου τύπου τεχνολογίες όπως για παράδειγμα φωτοδέσμης, ραντάρ ή και ακριβότερα συστήματα μικροκυμάτων, σεισμικοί αισθητήρες και άλλα. Η αλματώδης όμως εξέλιξη της τεχνητής νοημοσύνης στον τομέα του computer vision, δεν αφήνει πλέον πολλά περιθώρια σε αυτές τις τεχνολογίες.</i></div><div style="text-align: justify;"><i><br /></i></div><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; vertical-align: baseline;"><a href="https://www.securitymanager.gr/perimetriki-asfaleia-me-techniti-noimosyni/perimetros1/" rel="attachment wp-att-25105" style="border: 0px rgb(230, 230, 230); color: #ce2121; font: inherit; margin: 0px; padding: 0px; text-decoration-line: none; transition: all 300ms ease 0s, all 300ms ease 0s, all 300ms ease 0s; vertical-align: baseline;"><img alt="" class="alignright size-large wp-image-25105" height="476" sizes="(max-width: 960px) 100vw, 960px" src="https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1-1024x508.jpg" srcset="https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1-1024x508.jpg 1024w, https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1-263x130.jpg 263w, https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1-768x381.jpg 768w, https://www.securitymanager.gr/wp-content/uploads/2020/07/Perimetros1.jpg 1420w" style="border: 0px rgb(230, 230, 230); float: right; font: inherit; height: auto; margin: 5px 0px 20px 20px; max-width: 100%; padding: 0px; vertical-align: baseline;" width="960" /></a></p><br /><br />Γιώργος Σκούρας<br />Business Development Manager<br />Novo Technologies<br /><a href="http://www.novo.gr/">www.novo.gr</a><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; vertical-align: baseline;"><br /></p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Τα πλεονεκτήματα και η αποτελεσματικότητα του AI είναι πλέον τεράστια, η ακρίβεια στον εντοπισμό είναι υψηλότατη, ενώ το κόστος είναι πιο χαμηλό από ποτέ.<span></span></p><a name='more'></a><p></p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Βέβαια, βασικότερη προϋπόθεση όλων παραμένει η τεχνογνωσία του integrator και η κατάλληλη επιλογή του μοντέλου AI, καθώς στην πράξη δεν επιτυγχάνουν όλα τα συστήματα αυτό που υπόσχονται και διαφημίζουν. Συνήθως οι προϋποθέσεις για την ορθή λειτουργία γράφονται με πολύ μικρά γράμματα ή δεν γράφονται καθόλου. Οι απαιτήσεις για κατάλληλο φωτισμό, η μέγιστη απόσταση εντοπισμού ενός ανθρώπου στην περίμετρο, το ύψος και η θέση της κάμερας προκειμένου να καλυφθεί έξυπνα ο χώρος και να ελαχιστοποιηθεί το συνολικό κόστος είναι μόνο μερικά από τα σημεία που θα πρέπει να μελετηθούν διεξοδικά. Και βέβαια το consulting, το λογισμικό διαχείρισης video (VMS), η συνολικότερη αρχιτεκτονική του συστήματος, το αν θα γίνει σύνδεση με απομακρυσμένο Κέντρο Λήψεως Εικόνας και βέβαια οι τελικές ρυθμίσεις και οι αυτοματισμοί είναι κρισιμότατοι παράγοντες.</p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;"><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Ακραίες καιρικές συνθήκες, ζώα και Μοντέλα Τεχνητής Νοημοσύνης</strong></p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Το πρόβλημα με τα περισσότερα video analytics ήταν πάντα οι σκιές από μεγάλα κλαδιά δέντρων, οι αντανακλάσεις από τα IR των καμερών σε έντομα, οι δυνατές βροχές και τα χιόνια, τα φώτα από τα διερχόμενα αυτοκίνητα παράλληλα στον φράχτη και βέβαια το δυσκολότερο όλων: οι σκύλοι και τα ζώα εν γένει. Στην πράξη δεν υπάρχει τρόπος να αποκλείσεις τον ψευδοσυναγερμό από ένα ζώο που κυκλοφορεί εντός της απαγορευμένης ζώνης. Μέχρι σήμερα. Διότι πλέον με τα κατάλληλα μοντέλα AI&nbsp;<strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">το αδύνατον έγινε δυνατόν.</strong></p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Πλέον οι &#171;ζώνες&#187; μας δεν είναι ανάγκη να ορίζονται από την ευθεία γραμμή ενός beam. Δεν είναι αναγκαία συνθήκη το να κουρέψουμε όλους τους θάμνους και τα κλαδιά που &#171;κόβουν&#187; τη γραμμή της φωτοδέσμης και παράγουν ενοχλητικούς ψευδοσυναγερμούς. Η εγκατάσταση απλοποιείται και τα συνολικά κόστη μειώνονται, ενώ παράλληλα ο εντοπισμός του εισβολέα έρχεται άμεσα και αξιόπιστα, μαζί με την επιβεβαίωση της εικόνας.</p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Ακόμα και σε συνθήκες ραγδαίας χιονόπτωσης, ανάμεσα σε φύλλα και κλαδιά που κουνιούνται από τον αέρα, ένα προηγμένο μοντέλο AI θα μας ειδοποιήσει μόνο όταν ο εισβολέας εισέλθει εντός της περιοχής που έχουμε σχηματίσει. Ούτε οι σταγόνες, ούτε και οι νιφάδες που έχουν σταθεί στο τζάμι της κάμερας θα δημιουργήσουν ψευδοσυναγερμό.</p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Και το πιο σημαντικό είναι ότι με μια καλή Super Starlight κάμερα, μπορούμε να εντοπίσουμε τον εισβολέα σε απόσταση μέχρι και 80-90 μέτρα. Φυσικά, με μια θερμική κάμερα μπορούμε να τον εντοπίσουμε και σε πολύ μεγαλύτερες αποστάσεις και ανάλογα με τη διαρρύθμιση του χώρου αυτή η προσέγγιση παραμένει πάντα μια ενδιαφέρουσα επιλογή για τον μελετητή.</p><p style="background-color: white; border: 0px rgb(230, 230, 230); font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; vertical-align: baseline;"></p><div style="text-align: justify;"><span style="color: #505050; font-family: &quot;Roboto Condensed&quot;; font-weight: 700;"><br /></span></div><strong style="border: 0px rgb(230, 230, 230); color: #505050; font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div style="text-align: justify;"><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">VMS και ειδικά σχεδιασμένες λειτουργίες για Έξυπνα Κέντρα Λήψεως Εικόνας</strong></div></strong><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-QTqF0bGlQDI/X1YMpjxbI2I/AAAAAAAAXgM/kd8tW3eH5VIX7zvHT18dVIYvdYWT8qaiACLcBGAsYHQ/s1145/Perimetros2.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="638" data-original-width="1145" height="349" src="https://1.bp.blogspot.com/-QTqF0bGlQDI/X1YMpjxbI2I/AAAAAAAAXgM/kd8tW3eH5VIX7zvHT18dVIYvdYWT8qaiACLcBGAsYHQ/w625-h349/Perimetros2.jpg" width="625" /></a></div><div><br /></div><br /><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: left; vertical-align: baseline;"><span style="text-align: justify;">Το δεύτερο στάδιο, εφόσον έχουμε εξασφαλίσει το αξιόπιστο συμβάν με κάποιο μοντέλο AI, κομβικό ρόλο παίζει και το λογισμικό του Κέντρου Λήψεως Εικόνας (τοπικού ή απομακρυσμένου), ώστε να υποβοηθά και να καθοδηγεί τους χειριστές να κάνουν τις απαραίτητες, άμεσες ενέργειες με τον ευκολότερο δυνατό τρόπο.</span></p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Το λογισμικό του Κέντρου Λήψεως Εικόνας (ΚΛΕ) δίνει αυτόματα το σημείο που έγινε η παραβίαση πάνω στον ηλεκτρονικό χάρτη, όπως και έτοιμες οδηγίες ως προς τις προβλεπόμενες ενέργειές τους, αλλά και έτοιμα Push-Buttons άμεσων ενεργειών για κλήσεις, μηνύματα, αποστολή έτοιμων report με εικόνες σε συγκεκριμένους παραλήπτες. Το λογισμικό πρέπει να αποτελεί ένα σύστημα πλήρως προγραμματιζόμενο ως προς τις ενέργειες που προτείνει στον χειριστή να κάνει και είναι σε θέση να ενεργοποιήσει λειτουργίες αυτόματα, σε περίπτωση που ο χειριστής δεν αντιδράσει εντός καθορισμένου χρόνου.</p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Ενδεικτικά, κάποια από τα&nbsp;<strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Programmable&nbsp;</strong><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Push-</strong><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Buttons για τις Άμεσες Ενέργειες του χειριστή</strong>&nbsp;είναι:</p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Ενεργοποίηση Σειρήνας ή/και Φωτισμού,&nbsp;<strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Ζωντανή Ομιλία του Χειριστή στο Μεγάφωνο ή προηχογραφημένο μήνυμα</strong>&nbsp;(π.χ. &#171;Απομακρυνθείτε Άμεσα από τον Χώρο&#187;),&nbsp;<strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Ενεργοποίηση Διαδρομής Πτήσης (</strong><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Flightpath) ενός&nbsp;</strong><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Drone</strong>, Τηλεφωνική κλήση Αστυνομίας ή/και του Συνδρομητή, Στροφή και εστίαση κάποιας PTZ κάμερας στο σημείο, Ενεργοποίηση συστήματος παραγωγής Ομίχλης-Καπνού (για εσωτερικούς χώρους), Εξαγωγή και αποθήκευση PDF αναφοράς (report) του συμβάντος,&nbsp;<strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">αποθήκευση ασφαλούς αντιγράφου του&nbsp;</strong><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Video&nbsp;</strong><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Event στο ΚΛΕ ή σε έναν τρίτο&nbsp;</strong><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">cloud&nbsp;</strong><strong style="border: 0px rgb(230, 230, 230); font-family: inherit; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">server</strong>, αποστολή E-mail με επισυνημμένη εικόνα ή και video.</p><p style="background-color: white; border: 0px rgb(230, 230, 230); color: #505050; font-family: &quot;roboto condensed&quot;; font-size: 16px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Source: <a href="https://www.securitymanager.gr/perimetriki-asfaleia-me-techniti-noimosyni/">securitymanager.gr</a></p>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' rel='tag' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' data-url='http://www.securnet.gr/2020/09/blog-post_7.html' href='http://twitter.com/share?text=Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη&url=http://www.securnet.gr/2020/09/blog-post_7.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' data-url='http://www.securnet.gr/2020/09/blog-post_7.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2020/09/blog-post_7.html&t=Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' data-url='http://www.securnet.gr/2020/09/blog-post_7.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2020/09/blog-post_7.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://1.bp.blogspot.com/-QTqF0bGlQDI/X1YMpjxbI2I/AAAAAAAAXgM/kd8tW3eH5VIX7zvHT18dVIYvdYWT8qaiACLcBGAsYHQ/s72-w625-c-h349/Perimetros2.jpg' data-text='Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' data-url='http://www.securnet.gr/2020/09/blog-post_7.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2020/09/blog-post_7.html&media=https://1.bp.blogspot.com/-QTqF0bGlQDI/X1YMpjxbI2I/AAAAAAAAXgM/kd8tW3eH5VIX7zvHT18dVIYvdYWT8qaiACLcBGAsYHQ/s72-w625-c-h349/Perimetros2.jpg&description=Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη http://www.securnet.gr/2020/09/blog-post_7.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' data-url='http://www.securnet.gr/2020/09/blog-post_7.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2020/09/blog-post_7.html&title=Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη&summary=  Νέα εποχή στην περιμετρική φύλαξη Ακόμη και σήμερα, για την αυτόματη ειδοποίηση παρείσφρησης ανθρώπου, εντός απαγορευμένης περιμετρικής ζώ...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' data-url='http://www.securnet.gr/2020/09/blog-post_7.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2020/09/blog-post_7.html&title=Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><span></span><div>This is the most recent post.</div></span>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2020/09/blog-post.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2020/09/blog-post.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget FollowByEmail' data-version='1' id='FollowByEmail800'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='sevida-emailtext'>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</div>
<div class='sevida-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=securnet/sVxC", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<div class='sevida-email-area'><input class='sevida-by-email-address' name='email' placeholder='Email address...' type='text'/></div>
<div class='sevida-email-input'><input class='sevida-by-email-submit' type='submit' value='Subscribe Me'/></div>
<input name='uri' type='hidden' value='securnet/sVxC'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-ev5mW2lOtD0/Xy2CX_0wPrI/AAAAAAAAXdM/Sno9gf55CXATzsif2p7sNwa_A-GrRov7wCLcBGAsYHQ/s72-w400-c-h265/2.jpg' href='http://www.securnet.gr/2020/08/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Αγώνας δρόμου για κάμερες στις στολές των αστυνομικών μέχρι τη ΔΕΘ'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/08/blog-post.html' title='Αγώνας δρόμου για κάμερες στις στολές των αστυνομικών μέχρι τη ΔΕΘ'>Αγώνας δρόμου για κάμερες στις στολές των αστυνομικών μέχρι τη ΔΕΘ</a></div>
<div class='item-snippet'>&#171;Ταχύτητα&#187; έχουν ανεβάσει οι αρμόδιες υπηρεσίες στην Κατεχάκη, ώστε να εντατικοποιηθούν οι διαδικασίες για την τοποθέτηση καμερών σε αστυνομ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-PY7NacqBGZk/XP4LFnARh2I/AAAAAAAAWpE/PqShsOc_mn4U4ep7PrWwquK9GYGmOrzfACLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2019/06/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Τα κτίρια του αύριο πρέπει να καταλαβαίνουν τις διαθέσεις μας και να αντιδρούν'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/06/blog-post.html' title='Τα κτίρια του αύριο πρέπει να καταλαβαίνουν τις διαθέσεις μας και να αντιδρούν'>Τα κτίρια του αύριο πρέπει να καταλαβαίνουν τις διαθέσεις μας και να αντιδρούν</a></div>
<div class='item-snippet'>        Η 4η Βιομηχανική Επανάσταση είναι ήδη εδώ. Εάν η 1η Βιομηχανική Επανάσταση στηρίχθηκε στην δύναμη της μηχανής, η 2η σε αυτήν του ηλε...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-JPSsTVA5rvo/Xv8aA5JtmeI/AAAAAAAAXW4/FlHEh1XFMn4ufyJ1wGRc2I0FuHwPy24hQCLcBGAsYHQ/s72-c/1.jpg' href='http://www.securnet.gr/2020/07/smart-home.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Εμπειρία Smart Home από το ΙΤΕ'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/07/smart-home.html' title='Εμπειρία Smart Home από το ΙΤΕ'>Εμπειρία Smart Home από το ΙΤΕ</a></div>
<div class='item-snippet'>  Η μεταμόρφωση της κατοικίας μας σε &#171;έξυπνο&#187; σπίτι είναι ήδη στα σκαριά κι ένα τέτοιο &#171;σπίτι&#187; βρίσκεται στο Ηράκλειο της Κρήτης, όπου μια ο...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-QTqF0bGlQDI/X1YMpjxbI2I/AAAAAAAAXgM/kd8tW3eH5VIX7zvHT18dVIYvdYWT8qaiACLcBGAsYHQ/s72-w625-c-h349/Perimetros2.jpg' href='http://www.securnet.gr/2020/09/blog-post_7.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/09/blog-post_7.html' title='Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη'>Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη</a></div>
<div class='item-snippet'>&#160; Νέα εποχή στην περιμετρική φύλαξη Ακόμη και σήμερα, για την αυτόματη ειδοποίηση παρείσφρησης ανθρώπου, εντός απαγορευμένης περιμετρικής ζώ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-Cpz1BaqeMhY/XHkREC33laI/AAAAAAAAWXA/fnc_3LEpzi8zGnNK2CzNeBH0OcJn616SACLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2019/03/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Ενοποίηση συστημάτων και ο καθολικός έλεγχος στο "έξυπνο" κτίριο'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/03/blog-post.html' title='Ενοποίηση συστημάτων και ο καθολικός έλεγχος στο "έξυπνο" κτίριο'>Ενοποίηση συστημάτων και ο καθολικός έλεγχος στο "έξυπνο" κτίριο</a></div>
<div class='item-snippet'>        Η ενοποίηση των τεχνολογιών και η διασύνδεση των συστημάτων ηλεκτρονικής ασφάλειας με άλλες κτιριακές υποδομές, αλλάζει συνεχώς τον ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-SJhsBrb7OS0/X1YK6NJHHMI/AAAAAAAAXgA/O87JCSGFzPU2Qmsu14mbODEKxQKKeZ6JACLcBGAsYHQ/s72-w541-c-h356/%25CE%25B1%25CF%2581%25CF%2587%25CE%25B5%25CE%25AF%25CE%25BF%2B%25CE%25BB%25CE%25AE%25CF%2588%25CE%25B7%25CF%2582.jpg' href='http://www.securnet.gr/2020/09/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Νέο παγκόσμιο ρεκόρ ταχύτητας Ίντερνετ'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/09/blog-post.html' title='Νέο παγκόσμιο ρεκόρ ταχύτητας Ίντερνετ'>Νέο παγκόσμιο ρεκόρ ταχύτητας Ίντερνετ</a></div>
<div class='item-snippet'>Μηχανικοί του UCL ανακοίνωσαν πως πέτυχαν τον ταχύτερο ρυθμό μετάδοσης δεδομένων στον κόσμο, σημειώνοντας ταχύτητα Ίντερνετ κατά 1/5 μεγαλύτ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-UY-DoWJeZic/XuCh0g46-aI/AAAAAAAAXTE/Bga5lntZhUUZDV21cb4yNyEIijPeKz5HQCLcBGAsYHQ/s72-c/1.png' href='http://www.securnet.gr/2020/06/sd.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Κάρτες μνήμης SD ως μέσο αποθήκευσης βίντεο'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/06/sd.html' title='Κάρτες μνήμης SD ως μέσο αποθήκευσης βίντεο'>Κάρτες μνήμης SD ως μέσο αποθήκευσης βίντεο</a></div>
<div class='item-snippet'>  Οι εφαρμογές σε οχήματα και τα κριτήρια επιλογής         Αξιοποιώντας τις δυνατότητες που παρέχουν οι σύγχρονες κάρτες μνήμης τύπου SD ως ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='http://2.bp.blogspot.com/-6adQrZW0Hok/Vhy91IpOmdI/AAAAAAAAImw/Vm-jhJlMgo4/s72-c/1.jpg' href='http://www.securnet.gr/2015/10/blog-post_55.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Πότε έχει δικαίωμα σύλληψης το προσωπικό Υπηρεσιών Ασφαλείας'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2015/10/blog-post_55.html' title='Πότε έχει δικαίωμα σύλληψης το προσωπικό Υπηρεσιών Ασφαλείας'>Πότε έχει δικαίωμα σύλληψης το προσωπικό Υπηρεσιών Ασφαλείας</a></div>
<div class='item-snippet'>         1. Όπως είναι γνωστό, σύμφωνα με το άρθρο 275 παρ. 1 του Κώδικα Ποινικής Δικονομίας (Κ.Π.Δ). στα αυτόφωρα κακουργήματα και πλημμελή...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/--Phhzgsv0Ok/Xk-qDyq1k9I/AAAAAAAAXIo/BIDnXvtl1KguUBMsSsNqbWwWeiNvbMBcACLcBGAsYHQ/s72-c/1.png' href='http://www.securnet.gr/2020/02/blog-post_46.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Πιο φιλικά προς το περιβάλλον τα Έξυπνα Σπίτια'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/02/blog-post_46.html' title='Πιο φιλικά προς το περιβάλλον τα Έξυπνα Σπίτια'>Πιο φιλικά προς το περιβάλλον τα Έξυπνα Σπίτια</a></div>
<div class='item-snippet'>          Με την επιβράδυνση της κλιματικής αλλαγής να έχει αναχθεί σε άμεση ανάγκη, η εξοικονόμηση ενέργειας αποτελεί πλέον βασικό άξονα τη...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-ScWsLYSxm8o/Xz1D9-7lT8I/AAAAAAAAXeU/TyAzXAuhR9g0kynqsaFTn5FiTiFNGzJdgCLcBGAsYHQ/s72-c/1.jpg' href='http://www.securnet.gr/2020/08/5.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Κυβερνοεπιθέσεις: 5 βήματα για την αντιμετώπιση περιστατικών ασφαλείας'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/08/5.html' title='Κυβερνοεπιθέσεις: 5 βήματα για την αντιμετώπιση περιστατικών ασφαλείας'>Κυβερνοεπιθέσεις: 5 βήματα για την αντιμετώπιση περιστατικών ασφαλείας</a></div>
<div class='item-snippet'>Κάθε οργανισμός είναι επιρρεπής σε κυβερνοεπιθέσεις και, όταν συμβαίνει, υπάρχει μια μικρή γραμμή μεταξύ της διάσωσης της ασφάλειας του δικτ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(114)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(2)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2020/09/blog-post_7.html'>Περιμετρική Ασφάλεια με Τεχνητή Νοημοσύνη</a></li>
<li><a href='http://www.securnet.gr/2020/09/blog-post.html'>Νέο παγκόσμιο ρεκόρ ταχύτητας Ίντερνετ</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(194)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(287)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-tabs1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2020/09/blog-post_7.html'></span>
<span class='bposId' title='5974544365627440730'></span>
<span class='pstUrl' title='http://www.securnet.gr/2020/09/blog-post_7.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1090762444-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>