<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/115981500-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2021/05/5g-6g.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/1704825305110717013/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/951198144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/w400-h266/1.jpg' rel='image_src'/>
<meta content='http://www.securnet.gr/2021/05/5g-6g.html' property='og:url'/>
<meta content='Το 5G είναι εδώ και έρχεται το 6G' property='og:title'/>
<meta content='Αν με τα ασύρματα δίκτυα 5ης γενιάς συντελείται επανάσταση στη διακίνηση δεδομένων, χάρη στην οποία ανοίγονται απέραντες προοπτικές τηλεχειρ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/w1200-h630-p-k-no-nu/1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Το 5G είναι εδώ και έρχεται το 6G | SECURNET
</title>
<meta content='https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/w400-h266/1.jpg' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/w400-h266/1.jpg' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/w400-h266/1.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: Το 5G είναι εδώ και έρχεται το 6G' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2021/05/5g-6g.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: Το 5G είναι εδώ και έρχεται το 6G' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: Το 5G είναι εδώ και έρχεται το 6G' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v19/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=10027fa6-575f-4f3e-ab35-cb9719218d47' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=10027fa6-575f-4f3e-ab35-cb9719218d47' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='205px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-yOyU_yRDacc/WyvV10a5SlI/AAAAAAAAVyo/JkmUQOluWEcKEca21kzhp2AkYDcmneJ8gCK4BGAYYCw/s1600/securetech600.jpg' style='display: block' title='SECURNET' width='600px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnetgr.blogspot.com/search/label/DRONES' itemprop='url' title='DRONES'><span itemprop='name'>DRONES</span></a></li>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART HOMES & BUILDINGS'><span itemprop='name'>SMART HOMES & BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART SYSTEMS' itemprop='url' title='SMART SYSTEMS'><span itemprop='name'>SMART SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/TECH REPORT' itemprop='url' title='TECH REPORT'><span itemprop='name'>TECH REPORT</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/DRONES' title='DRONES'>
DRONES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20SYSTEMS' title='SMART SYSTEMS'>
SMART SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/TECH%20REPORT' title='TECH REPORT'>
TECH REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/TECH%20REPORT' itemprop='item' typeof='WebPage'><span itemprop='name'>TECH REPORT</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>Το 5G είναι εδώ και έρχεται το 6G</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='1704825305110717013' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
Το 5G είναι εδώ και έρχεται το 6G
<meta class='itemurl hidefix' content='http://www.securnet.gr/2021/05/5g-6g.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2021-05-07T16:29:00+03:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2021/05/5g-6g.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='4:29 μ.μ.' title='2021-05-07T16:29:00+03:00'>4:29 μ.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=1704825305110717013&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2021/05/5g-6g.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/w400-h266/1.jpg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-1704825305110717013' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/s880/1.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="586" data-original-width="880" height="266" src="https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/w400-h266/1.jpg" width="400" /></a></div><br /><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Αν με τα ασύρματα δίκτυα 5ης γενιάς συντελείται επανάσταση στη διακίνηση δεδομένων, χάρη στην οποία ανοίγονται απέραντες προοπτικές τηλεχειρισμών, με το 6G η ανθρωπότητα θα ζει κυριολεκτικά ανάμεσα στους κλώνους της, ανάμεσα σε άϋλα ή μηχανικά ρομπότ.<span><a name='more'></a></span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Χωρίς να καταφεύγουμε στην ατόφια επιστημονική φαντασία, κατά πόσο είμαστε σε θέση να φανταστούμε, βάσει ρεαλιστικών εκτιμήσεων, το μέλλον της επικοινωνίας; Είναι προφανές πως οποιαδήποτε συζήτηση για τα ασύρματα δίκτυα 6ης Γενιάς (6G) ή ακόμη και πέρα από αυτά φαντάζει υπερβολικά πρόωρη επί του παρόντος. Είναι δεδομένο, άλλωστε, ότι το 5G βρίσκεται μόλις στα νηπιακά του βήματα. Παρ&#8217; όλα αυτά, η τεχνολογία της επικοινωνίας στην ψηφιακή εποχή δεν συγχωρεί στον εαυτό της την παραμικρή επανάπαυση. Η έρευνα για την επόμενη μέρα της επόμενης μέρας βρίσκεται κιόλας σε πολύ προχωρημένη φάση. Κι αν με το 5G συντελείται μια επανάσταση στη διακίνηση δεδομένων, χάρη στην οποία ανοίγονται απέραντες προοπτικές τηλεχειρισμών υπό την ευρύτατη δυνατή έννοια, με το 6G η ανθρωπότητα θα ζει κυριολεκτικά ανάμεσα στους κλώνους της, ανάμεσα σε άυλα ή μηχανικά ρομπότ.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Ωστόσο, προϋπόθεση για μια πρώτη ξενάγηση στον κόσμο του 6G είναι μια πιο ουσιαστική γνωριμία με το 5G και ό,τι αυτό συνεπάγεται για τις διαστάσεις της επικοινωνίας. Και όχι μόνο μεταξύ ανθρώπων, αλλά και ανάμεσα στους χρήστες και τα μηχανήματα που συνθέτουν τον τεχνολογικό τους βιότοπο.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><b>Τα &#171;θαύματα&#187; του 5G</b></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Το ότι ένας αθλητής με 99% απώλεια όρασης διανύει με το ποδήλατό του μια μεγάλη απόσταση σε δημόσιο δρόμο, ολοκληρώνοντας μια απαιτητική κατάβαση σε αγωνιστικό ρυθμό εντελώς μόνος του, αποτελεί ένα επίτευμα που μοιάζει με θαύμα. Περίπου σαν τέτοιο παρουσιάστηκε μέσω της σχετικής διαφήμισης από πάροχο υπηρεσιών δικτύου 5G στην Ελλάδα - και απολύτως δικαιολογημένα, καθώς ο εκπληκτικός άθλος του παγκόσμιου πρωταθλητή Χρήστου Σανδαλάκη δεν θα ήταν εφικτός χωρίς την αξιοποίηση των δυνατοτήτων του 5G. Χάρη σε ένα κινητό τηλέφωνο προσαρμοσμένο στο κράνος του, το οποίο ανίχνευε τον δρόμο και μετέδιδε εικόνες στον &#171;πλοηγό&#187; του, η όραση του Σανδαλάκη υποκαταστάθηκε με οδηγίες τόσο ακριβείς όσο χρειαζόταν για να ολοκληρώσει τη διαδρομή του με απόλυτη ασφάλεια.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Τα δίκτυα της 5ης Γενιάς ή 5G συνιστούν την απολύτως απαραίτητη υποδομή για μια σειρά εφαρμογών που μπορούν να αλλάξουν τη ζωή -ή και, κατά κυριολεκτική έννοια- να τη σώσουν. Σε ένα νοσοκομείο στη Μάλαγα και σε στενή συνεργασία με τον μεγαλύτερο εθνικό πάροχο υπηρεσιών κινητής τηλεφωνίας στην Ισπανία εφαρμόζεται μια πρωτοποριακή μέθοδος υποστήριξης των χειρουργείων, η οποία βασίζεται αποκλειστικά στο 5G. Με τις τεχνικές δυνατότητες του δικτύου νέου τύπου, ο επικεφαλής χειρουργός μπορεί να βρίσκεται στην άλλη άκρη του κόσμου και να προχωρά κανονικά με την επέμβαση σαν να ήταν δίπλα στον ασθενή. Στον τομέα της υγείας είναι κάτι περισσότερο από πιθανό ότι σε 2-3 χρόνια τα ασθενοφόρα θα είναι εξοπλισμένα με συσκευές εντελώς τηλεχειριζόμενες, έτσι ώστε ο ασθενής που βρίσκεται σε άμεσο και σοβαρό κίνδυνο να λαμβάνει αμέσως τη σωστή φροντίδα από τον ειδικό γιατρό. Με το 5G τα κρίσιμα λεπτά που χάνονται στη διακομιδή απλώς εκμηδενίζονται, καθώς η κρίσιμη κατάσταση αντιμετωπίζεται χωρίς την παραμικρή καθυστέρηση.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><b>Διαδίκτυο των πραγμάτων</b></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Τα οχήματα, ιδιωτικής και δημόσιας χρήσης, χωρίς οδηγό χρειάζονται την τεχνολογία δικτύου 5G για να λειτουργήσουν χωρίς αστοχίες και δυστυχήματα. Η αυτοματοποιημένη βιομηχανική αλλά ακόμη και η αγροτική παραγωγή. Ο τομέας των κατασκευών. Τα μη επανδρωμένα εναέρια μέσα (drones). Ο αποτελεσματικός έλεγχος στη διανομή αγαθών πρώτης ανάγκης όπως το νερό, το ηλεκτρικό ρεύμα και το φυσικό αέριο. Το λεγόμενο Διαδίκτυο των Πραγμάτων (Internet of Things, IoT). Η ψυχαγωγία με εφαρμογές Επαυξημένης και Εικονικής Πραγματικότητας (Augmented και Virtual Reality).</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Πολλοί αναλυτές της τεχνολογικής επικαιρότητας επισημαίνουν ότι η ανατροπή που φέρνει το 5G είναι καθ&#8217; όλα πραγματική μεν, καθώς συνεπάγεται την 4η Βιομηχανική Επανάσταση, αλλά η ουσία της δεν βρίσκεται σε ό,τι μπορεί να αντιληφθεί ο απλός, καθημερινός χρήστης.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Οι λεγόμενες Εξυπνες Πόλεις (Smart Cities). Ολα τα προηγούμενα, μαζί με αμέτρητα άλλα, αποτελούν πεδία στα οποία τα δίκτυα 5G θα αλλάξουν εκ βάθρων οτιδήποτε ήταν γνωστό έως σήμερα. Παρ&#8217; όλα αυτά, πολλοί αναλυτές της τεχνολογικής επικαιρότητας επισημαίνουν ότι η ανατροπή που φέρνει το 5G είναι καθ&#8217; όλα πραγματική μεν, καθώς συνεπάγεται την 4η Βιομηχανική Επανάσταση, αλλά η ουσία της δεν βρίσκεται σε ό,τι μπορεί να αντιληφθεί ο απλός, καθημερινός χρήστης. Η 4η Βιομηχανική Επανάσταση, αυτή της ψηφιακής τεχνολογίας, εκτυλίσσεται κατ&#8217; εξοχήν στην καρδιά της παραγωγής και της διακίνησης αγαθών.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Αυτό σημαίνει ότι στο επίπεδο του ατόμου η παρέμβαση του 5G εξασφαλίζει υψηλότερες ταχύτητες μετάδοσης δεδομένων, εξάλειψη των αποσυντονισμών, π.χ., κατά τις τηλεδιασκέψεις, άρση κάθε περιορισμού στη χρήση ογκωδών αρχείων, βίντεο υψηλής ανάλυσης σε live streaming κ.λπ. Ωστόσο, όπως τονίζουν ορισμένοι ειδικοί, όλα αυτά είναι απειροελάχιστα μπροστά στην αληθινή δύναμη του 5G, η οποία μπορεί να διοχετευτεί και να αξιοποιηθεί τα μέγιστα στον βιομηχανικό</div><div style="text-align: justify;">κλάδο. Λέγεται, μάλιστα, ότι το δίκτυο 5ης Γενιάς σχεδιάστηκε για να εξυπηρετήσει τις βαριές εφαρμογές και όχι την καθημερινή επικοινωνία και τον καταναλωτή.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Υπό αυτή την έννοια, το 5G είναι πολύτιμο στη διαχείριση μεγάλων αποθηκών, φερ&#8217; ειπείν, ή στη διαρκή και πολυσύνθετη διασύνδεση όλων όσοι εμπλέκονται στη διακίνηση εμπορευμάτων μέσω μεταφορικών εταιρειών. Στην εποχή όπου το 5G θα είναι ευρέως διαθέσιμο και θα έχει επιτύχει επαρκή κάλυψη, εν προκειμένω σε ολόκληρη την Ελλάδα, θα είναι κάτι άγνωστο η ασφυξία των courier, όπως αυτή που προέκυψε λόγω των lockdown κατά τη διάρκεια της πανδημίας.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><b>Τα μυστικά των Smart Cities</b></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Το δίκτυο 5G χρησιμοποιεί εν μέρει την ήδη υπάρχουσα υποδομή, για το 4G. Ωστόσο, λόγω της προηγμένης αρχιτεκτονικής του, ο νέος τύπος δικτύου εξασφαλίζει δεκαπλάσιες ταχύτητες μεταφοράς δεδομένων, ενώ ταυτόχρονα επιτυγχάνει χαμηλότερη κατανάλωση ενέργειας. Χωρίς να υπεισέρχεται κανείς στις τεχνικές λεπτομέρειες, το 5G αποτελεί έναν δίαυλο, έναν &#171;αγωγό&#187; με τεράστια χωρητικότητα. Αυτό συνεπάγεται ότι υποστηρίζει τη διασύνδεση δισεκατομμυρίων, κυριολεκτικά, συσκευών, οι οποίες μπορούν να λειτουργούν όλες μαζί ταυτόχρονα χωρίς πρόβλημα με διακοπές στη λήψη και μετάδοση δεδομένων, αργές ταχύτητες κ.λπ.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Θεμελιώδες για τις δυνατότητες του 5G, ιδιαίτερα στο πεδίο των έξυπνων θυλάκων, όπως τα έξυπνα σχολεία και, σε μεγαλύτερη κλίμακα, οι έξυπνες πόλεις, στις οποίες σχεδόν κάθε συσκευή, ακόμη και οι οικιακές, θα βρίσκονται σε διαρκή διασύνδεση μεταξύ τους και με τον χρήστη</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Ενα από τα μεγαλύτερα ατού του 5G είναι ο απειροελάχιστος χρόνος υστέρησης. Ενδεικτικά, τα δίκτυα 3G είχαν τυπικό χρόνο απόκρισης 100 χιλιοστά του δευτερολέπτου, τα 4G ήταν στα 30 χιλιοστά. Με το 5G η υστέρηση πέφτει μόλις στο, πρακτικά αμελητέο, 1 χιλιοστό του δευτερολέπτου. Το στοιχείο αυτό είναι θεμελιώδες για τις δυνατότητες του 5G, ιδιαίτερα στο πεδίο των έξυπνων θυλάκων, όπως τα έξυπνα σχολεία και, σε μεγαλύτερη κλίμακα, οι έξυπνες πόλεις, στις οποίες σχεδόν κάθε συσκευή, ακόμη και οι οικιακές, θα βρίσκονται σε διαρκή διασύνδεση μεταξύ τους και με τον χρήστη.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Εως το 2024 υπολογίζεται ότι οι συνδρομητές υπηρεσιών 5G θα έχουν φτάσει τα 2,3 δισεκατομμύρια σε όλο τον κόσμο. Παράλληλα, η οικουμενική τάση είναι η αστυφιλία, καθώς όλο και μεγαλύτεροι πληθυσμοί συγκεντρώνονται στις πόλεις, μετατρέποντάς τες σε μητροπόλεις. Εάν έως το 2050 το 68% των ανθρώπων ζει σε αστικό περιβάλλον, όπως προβλέπει ο ΟΗΕ, οι απαιτήσεις για ευρυζωνικές υπηρεσίες θα εκτιναχθούν στη στρατόσφαιρα.</div><div style="text-align: center;"><br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><b>Πραγματικότητα Iron Man</b></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Στην παρούσα φάση η παγκόσμια κοινότητα βρίσκεται στο στάδιο της αρχικής προσαρμογής της στο 5G, διερευνώντας τις δυνατότητες οι οποίες ανοίγονται σε τομείς όπως η επικοινωνία, η ψυχαγωγία, η εκπαίδευση, η δημόσια υγεία, το επιχειρείν κ.ο.κ. Το να φανταστεί κάποιος έναν κόσμο όπου το 5G θα έχει φτάσει στα όριά του και θα απαιτείται κάτι ακόμη πιο προηγμένο είναι κάτι που σήμερα μοιάζει αδιανόητο. Παρ&#8217; όλα αυτά ο προβληματισμός και οι ζυμώσεις στην επιστημονική κοινότητα για το B5G (Beyond 5G) αλλά και το 6G αυτό καθαυτό έχουν ήδη ξεκινήσει και περιστρέφονται γύρω από μια ασύλληπτα σύνθετη -αλλά και συναρπαστική- εκδοχή της εικονικής πραγματικότητας.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Το 6G  θα  φέρει την ευρεία χρήση περίπλοκων εφαρμογών ψηφιακής τεχνολογίας και εικονικής πραγματικότητας, με πλήρως ελεγχόμενα ανθρωποειδή ρομπότ να αναλαμβάνουν την εκτέλεση ευρύτατου φάσματος εργασιών</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Εν είδει εποπτικού παραδείγματος για το πώς θα είναι η εποχή του δικτύου 6G αναφέρεται μια σκηνή από την ταινία &#171;Iron Man&#187;, στην οποία ο πρωταγωνιστής επισκευάζει και τελειοποιεί τη hi-tech στολή του με τη βοήθεια ενός εικονικού κλώνου του. Εννοείται ότι στο πλαίσιο της επιστημονικής φαντασίας όπου κινείται το &#171;Iron Man&#187;, ο ήρωας δεν αγγίζει ποτέ ούτε τη στολή-πανοπλία ούτε καν κάποια εργαλεία. Το αποτέλεσμα, ωστόσο, χάρη στο ψηφιακό alter ego ενός πραγματικού ανθρώπου που θέλει να σώσει τον κόσμο από τον εκάστοτε κακό επιτυγχάνεται πλήρως. Κι αυτό είναι ένα προμήνυμα για το τι πρόκειται να φέρει το 6G: την ευρεία χρήση περίπλοκων εφαρμογών ψηφιακής τεχνολογίας και εικονικής πραγματικότητας, με πλήρως ελεγχόμενα ανθρωποειδή ρομπότ να αναλαμβάνουν την εκτέλεση ευρύτατου φάσματος εργασιών.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><a href="https://www.protothema.gr/16-hronia-thema/article/1107560/to-6g-einai-koda/">Source</a></div>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/TECH%20REPORT' rel='tag' title='TECH REPORT'>TECH REPORT</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='Το 5G είναι εδώ και έρχεται το 6G' data-url='http://www.securnet.gr/2021/05/5g-6g.html' href='http://twitter.com/share?text=Το 5G είναι εδώ και έρχεται το 6G&url=http://www.securnet.gr/2021/05/5g-6g.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='Το 5G είναι εδώ και έρχεται το 6G' data-url='http://www.securnet.gr/2021/05/5g-6g.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2021/05/5g-6g.html&t=Το 5G είναι εδώ και έρχεται το 6G' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='Το 5G είναι εδώ και έρχεται το 6G' data-url='http://www.securnet.gr/2021/05/5g-6g.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2021/05/5g-6g.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/s72-w400-c-h266/1.jpg' data-text='Το 5G είναι εδώ και έρχεται το 6G' data-url='http://www.securnet.gr/2021/05/5g-6g.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2021/05/5g-6g.html&media=https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/s72-w400-c-h266/1.jpg&description=Το 5G είναι εδώ και έρχεται το 6G' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Το 5G είναι εδώ και έρχεται το 6G http://www.securnet.gr/2021/05/5g-6g.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='Το 5G είναι εδώ και έρχεται το 6G' data-url='http://www.securnet.gr/2021/05/5g-6g.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2021/05/5g-6g.html&title=Το 5G είναι εδώ και έρχεται το 6G&summary=Αν με τα ασύρματα δίκτυα 5ης γενιάς συντελείται επανάσταση στη διακίνηση δεδομένων, χάρη στην οποία ανοίγονται απέραντες προοπτικές τηλεχειρ...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='Το 5G είναι εδώ και έρχεται το 6G' data-url='http://www.securnet.gr/2021/05/5g-6g.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2021/05/5g-6g.html&title=Το 5G είναι εδώ και έρχεται το 6G' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<a class='blog-pager-newer-link-item' href='http://www.securnet.gr/2021/05/blog-post_7.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'><span></span><div>Νεότερη ανάρτηση</div></a>
<link href='http://www.securnet.gr/2021/05/blog-post_7.html' rel='next'/>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2021/05/blog-post.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2021/05/blog-post.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget FollowByEmail' data-version='1' id='FollowByEmail800'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='sevida-emailtext'>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</div>
<div class='sevida-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=securnet/sVxC", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<div class='sevida-email-area'><input class='sevida-by-email-address' name='email' placeholder='Email address...' type='text'/></div>
<div class='sevida-email-input'><input class='sevida-by-email-submit' type='submit' value='Subscribe Me'/></div>
<input name='uri' type='hidden' value='securnet/sVxC'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-eepvUls-iaI/XrqG9wsga0I/AAAAAAAAXQo/sgUQej6B0qE3WOrcr4WMRgmz5ryeiEFlQCLcBGAsYHQ/s72-c/1.jpg' href='http://www.securnet.gr/2020/05/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Σύγκλιση Ασφάλειας Πληροφοριών και Φυσικής Ασφάλειας'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/05/blog-post.html' title='Σύγκλιση Ασφάλειας Πληροφοριών και Φυσικής Ασφάλειας'>Σύγκλιση Ασφάλειας Πληροφοριών και Φυσικής Ασφάλειας</a></div>
<div class='item-snippet'>        Το συνεχώς μεταβαλλόμενο επιχειρηματικό και τεχνολογικό οικοσύστημα οδηγεί στην αντιμετώπιση της φυσικής ασφάλειας και της ασφάλειας...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-FweOvgsB0GQ/YIaHOrVb65I/AAAAAAAAX-c/ZDP91Xll7kcYtMAUwBuESvi7ZZkWlj37QCLcBGAsYHQ/s72-w400-c-h263/3.jpg' href='http://www.securnet.gr/2021/04/industry-40-industry-50.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Από το Industry 4.0 στο Industry 5.0'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/04/industry-40-industry-50.html' title='Από το Industry 4.0 στο Industry 5.0'>Από το Industry 4.0 στο Industry 5.0</a></div>
<div class='item-snippet'>Άρθρο της Βασιλικής Παπακώστα Tην ώρα που ο κορονοϊός κατάφερε μια συθέμελη αλλαγή στον τρόπο ζωής και εργασίας μας, η παγκόσμια βιομηχανία ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-OfTB9eXJb8c/XqqR6-rX44I/AAAAAAAAXPw/wu6i435nNrUkBrV6Jku_048twDALfCDzACLcBGAsYHQ/s72-c/3.jpg' href='http://www.securnet.gr/2020/04/building-40_30.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Building 4.0: Η νέα πραγματικότητα που φέρνει μαζί της μια γενιά «έξυπνων» κτιρίων'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/04/building-40_30.html' title='Building 4.0: Η νέα πραγματικότητα που φέρνει μαζί της μια γενιά «έξυπνων» κτιρίων'>Building 4.0: Η νέα πραγματικότητα που φέρνει μαζί της μια γενιά &#171;έξυπνων&#187; κτιρίων</a></div>
<div class='item-snippet'>      Mε τον όρο Industry 4.0, δηλαδή την ψηφιοποίηση της βιομηχανικής παραγωγής μέσω ανταλλαγής δεδομένων μεταξύ μηχανών, έχουμε εξοικειωθε...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-C5sY-9vXtAk/YIaICVX6-XI/AAAAAAAAX-k/JLWc-dfXw2AgprtUqqET9bhC2slmdttKACLcBGAsYHQ/s72-w400-c-h275/11.jpg' href='http://www.securnet.gr/2021/04/drones.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title=' Νέους κανόνες για ασφαλείς και «πράσινες» επιχειρήσεις drones ενέκρινε η Κομισιόν '></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/04/drones.html' title=' Νέους κανόνες για ασφαλείς και «πράσινες» επιχειρήσεις drones ενέκρινε η Κομισιόν '> Νέους κανόνες για ασφαλείς και &#171;πράσινες&#187; επιχειρήσεις drones ενέκρινε η Κομισιόν </a></div>
<div class='item-snippet'>&#171;Πέρασε&#187; από την Ευρωπαϊκή Επιτροπή το πακέτο U-space &#8211; τρεις κανονισμοί που δημιουργούν τις απαραίτητες προϋποθέσεις για να λειτουργήσουν μ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-32w9FmzXYOg/YIAnPNvrvEI/AAAAAAAAX9U/Moxb0AxiEiYWKxr1W_x6fOvt02W37gIWwCLcBGAsYHQ/s72-w640-c-h360/8.jpg' href='http://www.securnet.gr/2021/04/blog-post_63.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Προσωπικά δεδομένα και βιντεοεπιτήρηση'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/04/blog-post_63.html' title='Προσωπικά δεδομένα και βιντεοεπιτήρηση'>Προσωπικά δεδομένα και βιντεοεπιτήρηση</a></div>
<div class='item-snippet'>Πηγή: TaxHeaven Αιμίλιος Κορωναίος Δικηγόρος παρ&#8217; Αρείω Πάγω LL.M. (Aberdeen), ΜΔΕ (Αθήνα) Α. Εισαγωγή Με την υπ&#8217; αριθμ. 12/2021 απόφαση, πο...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-K93nWHk7F2o/YJVAMxNaF_I/AAAAAAAAX_w/iymmimkjHJw2MTcv_2lPVNayJcxOgykMwCLcBGAsYHQ/s72-w400-c-h266/1.jpg' href='http://www.securnet.gr/2021/05/5g-6g.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Το 5G είναι εδώ και έρχεται το 6G'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/05/5g-6g.html' title='Το 5G είναι εδώ και έρχεται το 6G'>Το 5G είναι εδώ και έρχεται το 6G</a></div>
<div class='item-snippet'>Αν με τα ασύρματα δίκτυα 5ης γενιάς συντελείται επανάσταση στη διακίνηση δεδομένων, χάρη στην οποία ανοίγονται απέραντες προοπτικές τηλεχειρ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-C1U0EAioVvI/YJVDIXHbv4I/AAAAAAAAX_4/8_-LuJULr_sq8RM2NVhsI_bAxC9hGOiTgCLcBGAsYHQ/s72-w400-c-h226/1.jpg' href='http://www.securnet.gr/2021/05/blog-post_7.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Οι έξυπνες πόλεις ελκυστικός στόχος των χάκερ'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/05/blog-post_7.html' title='Οι έξυπνες πόλεις ελκυστικός στόχος των χάκερ'>Οι έξυπνες πόλεις ελκυστικός στόχος των χάκερ</a></div>
<div class='item-snippet'>Η internet-connected τεχνολογία που χρησιμοποιείται για την τροφοδοσία των έξυπνων πόλεων είναι ένας πολύ δελεαστικός για κυβερνοεπιθέσεις κ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-TUfsbGowAc4/YJU-ruopdBI/AAAAAAAAX_o/Pw7NQ9Vxf4s7syUXNWdFnC5SYILOKCMrgCLcBGAsYHQ/s72-w400-c-h225/1.jpg' href='http://www.securnet.gr/2021/05/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Οι τεχνολογικές καινοτομίες στον τομέα της πυρασφάλειας'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/05/blog-post.html' title='Οι τεχνολογικές καινοτομίες στον τομέα της πυρασφάλειας'>Οι τεχνολογικές καινοτομίες στον τομέα της πυρασφάλειας</a></div>
<div class='item-snippet'>Ολοένα και περισσότερες τεχνολογικές καινοτομίες αφομοιώνονται σταδιακά και στο τομέα των συστημάτων και υποδομών πυρασφάλειας. Αξίζει λοιπό...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-bxVakZAynME/YIaGfGhkxgI/AAAAAAAAX-U/19PSA2xVpk8q8vEw-YkIaCDKO6-re0mngCLcBGAsYHQ/s72-w400-c-h223/11.jpg' href='http://www.securnet.gr/2021/04/blog-post_26.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Επίθεση χάκερ σε χιλιάδες κάμερες ασφαλείας'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/04/blog-post_26.html' title='Επίθεση χάκερ σε χιλιάδες κάμερες ασφαλείας'>Επίθεση χάκερ σε χιλιάδες κάμερες ασφαλείας</a></div>
<div class='item-snippet'>Κάμερες παρακολούθησης σε επιχειρήσεις, νοσοκομεία, φυλακές, αστυνομικά τμήματα και σχολεία παραβιάστηκαν από ομάδα χάκερ που εισέβαλε με ευ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-sDtTlJddHO8/YIAlSIbGRTI/AAAAAAAAX9E/ip4c931JhBQYNt9kfX0EUhsi0-XoOuAAgCLcBGAsYHQ/s72-w640-c-h358/3.jpg' href='http://www.securnet.gr/2021/04/5g.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Ασφάλεια και Υπηρεσίες στα δίκτυα 5G'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/04/5g.html' title='Ασφάλεια και Υπηρεσίες στα δίκτυα 5G'>Ασφάλεια και Υπηρεσίες στα δίκτυα 5G</a></div>
<div class='item-snippet'>Ο Ομότιμος Καθηγητής του Α.Π.Θ., Ιωάννης Σάχαλος, μιλά για τη νέα γενιά στις τεχνολογίες. Είναι γεγονός ότι η ταχύτερα αναπτυσσόμενη τεχνολο...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/'>
2021
</a>
<span class='post-count' dir='ltr'>(48)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2021/05/blog-post_7.html'>Οι έξυπνες πόλεις ελκυστικός στόχος των χάκερ</a></li>
<li><a href='http://www.securnet.gr/2021/05/5g-6g.html'>Το 5G είναι εδώ και έρχεται το 6G</a></li>
<li><a href='http://www.securnet.gr/2021/05/blog-post.html'>Οι τεχνολογικές καινοτομίες στον τομέα της πυρασφά...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(166)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(194)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(287)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2021/05/5g-6g.html'></span>
<span class='bposId' title='1704825305110717013'></span>
<span class='pstUrl' title='http://www.securnet.gr/2021/05/5g-6g.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/75914390-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>