<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1529571102-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2021/12/blog-post_23.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/1328165159839103524/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2287435483-ieretrofit.js"></script>
<![endif]-->
<link href='https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=w400-h266' rel='image_src'/>
<meta content='http://www.securnet.gr/2021/12/blog-post_23.html' property='og:url'/>
<meta content='Το οικοσύστημα του κυβερνοεγκλήματος' property='og:title'/>
<meta content='Οι μεμονωμένοι χάκερς δίνουν όλο και περισσότερο τη θέση τους στο οργανωμένο κυβερνοέγκλημα. Τι σημαίνει αυτό για τη σημασία, την ένταση και...' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Το οικοσύστημα του κυβερνοεγκλήματος | SECURNET
</title>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=w400-h266' property='og:image'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=w400-h266' name='twitter:image'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=w400-h266' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: Το οικοσύστημα του κυβερνοεγκλήματος' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2021/12/blog-post_23.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: Το οικοσύστημα του κυβερνοεγκλήματος' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: Το οικοσύστημα του κυβερνοεγκλήματος' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=8cf0f7b2-5ca1-49d9-bd9a-1a15d23a4b4b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=8cf0f7b2-5ca1-49d9-bd9a-1a15d23a4b4b' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='205px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-yOyU_yRDacc/WyvV10a5SlI/AAAAAAAAVyo/JkmUQOluWEcKEca21kzhp2AkYDcmneJ8gCK4BGAYYCw/s1600/securetech600.jpg' style='display: block' title='SECURNET' width='600px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnetgr.blogspot.com/search/label/DRONES' itemprop='url' title='DRONES'><span itemprop='name'>DRONES</span></a></li>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART HOMES & BUILDINGS'><span itemprop='name'>SMART HOMES & BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART SYSTEMS' itemprop='url' title='SMART SYSTEMS'><span itemprop='name'>SMART SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/TECH REPORT' itemprop='url' title='TECH REPORT'><span itemprop='name'>TECH REPORT</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/DRONES' title='DRONES'>
DRONES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20SYSTEMS' title='SMART SYSTEMS'>
SMART SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/TECH%20REPORT' title='TECH REPORT'>
TECH REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='item' typeof='WebPage'><span itemprop='name'>IT / NETWORKING</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>Το οικοσύστημα του κυβερνοεγκλήματος</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='1328165159839103524' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
Το οικοσύστημα του κυβερνοεγκλήματος
<meta class='itemurl hidefix' content='http://www.securnet.gr/2021/12/blog-post_23.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2021-12-23T14:21:00+02:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2021/12/blog-post_23.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='2:21 μ.μ.' title='2021-12-23T14:21:00+02:00'>2:21 μ.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=1328165159839103524&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2021/12/blog-post_23.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=w400-h266' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-1328165159839103524' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=s1024" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="683" data-original-width="1024" height="266" src="https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=w400-h266" width="400" /></a></div><br /><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Οι μεμονωμένοι χάκερς δίνουν όλο και περισσότερο τη θέση τους στο οργανωμένο κυβερνοέγκλημα. Τι σημαίνει αυτό για τη σημασία, την ένταση και το κόστος των επιθέσεων; Πώς μπορεί η εξέλιξη αυτή να αλλάξει συνολικά το διαδίκτυο;<span><a name='more'></a></span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Κρατικές λειτουργίες, επιχειρηματικές δραστηριότητες σε διάφορους κλάδους, υπογραφές, ταυτότητες, shopping, διασκέδαση, κοινωνικοποίηση είναι μόνο μερικά κι ενδεικτικά στοιχεία της καθημερινότητας μας που, ελέω πανδημίας, έχουν προσθέσει τον επιθετικό προσδιορισμό &#171;ψηφιακά&#187; στην ύπαρξη τους. Πέρα από τα διεθνώς αναγνωρισμένα οφέλη της βέβαια, η όλο και πιο ψηφιακή ύπαρξή μας εγκυμονεί και πολλαπλούς κινδύνους. Ένας εξ αυτών και οι κυβερνοεπιθέσεις, οι οποίες δείχνουν να αυξάνονται με μεγαλύτερους ρυθμούς από την ίδια την ψηφιοποίηση.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Για να κατανοήσει κανείς την όξυνση της έντασης στον κυβερνοχώρο αρκεί να ανατρέξει σε τρανταχτά παραδείγματα κυβερνοεπιθέσεων του τελευταίου έτους. Μια αναδρομή, η οποία εκτός από την αριθμητική αύξηση που αναδεικνύει, επισφραγίζει και κάτι ακόμα, ίσως πιο σημαντικό: την εξέλιξη τόσο των των επιτιθέμενων στόχων όσο και την δομή λειτουργίας των ίδιων των κυβερνοεγκληματιών.</div><h3 style="text-align: justify;">Στο στόχαστρο των κυβερνοεγκληματιών οι κρίσιμες υποδομές</h3><div style="text-align: justify;">Ένα από τα βασικά συμπεράσματα της τρέχουσας χρονιάς είναι ότι οι κυβερνοεγκληματίες βάζουν πλέον στο στόχαστρο πολύ συχνότερα &#171;κρίσιμες υποδομές&#187; &#8211; υποδομές δηλαδή που είναι απαραίτητες για την υγεία, την ασφάλεια, την προστασία ή την οικονομική ευημερία του κοινού και την αποτελεσματική λειτουργία της όποιας κυβέρνησης.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Από την ενέργεια και τα καύσιμα έως την υγεία, όλες οι κρίσιμες υποδομές είναι πλέον υποψήφια θύματα των κυβερνοεπιθέσεων.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Για του λόγου το αληθές, στα τέλη Μαρτίου 2021, η CNA Financial Corp., μία από τις μεγαλύτερες ασφαλιστικές εταιρείες στις Ηνωμένες Πολιτείες, έπεσε θύμα επίθεσης ransomware. Ως αποτέλεσμα, η εταιρεία αντιμετώπισε προσωρινές διαταραχές στα συστήματα και τα δίκτυά της, την οποία για να επιλύσει &#8211; και να ανακτήσει τον έλεγχο των δεδομένων της &#8211; χρειάστηκε να πληρώσει 40 εκατ. δολάρια.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Δύο μήνες αργότερα, μια αντίστοιχη επίθεση ransomware πραγματοποιήθηκε στην Colonial Pipeline και χαρακτηρίστηκε ως μιας από τις σημαντικότερες επιθέσεις εναντίον κρίσιμων υποδομών στην ιστορία. Η κυβερνοεπίθεση κατάφερε να κόψει τη ροή καυσίμου σε αγωγούς της Colonial Pipeline, μιας εταιρείας που μεταφέρει περίπου το ήμισυ των προμηθειών καυσίμου της Ανατολικής Ακτής των ΗΠΑ. Η λειτουργία αποκαταστάθηκε σε έξι περίπου ημέρες, ήταν όμως αρκετές για οδηγήσουν, έστω και παροδικά, σε κρίση καυσίμων και σε αύξηση των σχετικών τιμών στις ανατολικές ΗΠΑ.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Τον ίδιο μήνα κυβερνοεγκληματίες απειλούσαν να διαρρεύσουν 250GB δεδομένων των αστυνομικών αρχών της Ουάσιγκτον αν η αρχή δεν πλήρωνε ως λύτρα 4 εκατ. δολάρια, γεννώντας αμφιβολίες για το πόσο διασφαλισμένη είναι δυνητικά η πρόσβαση στις αστυνομικές αρχές.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Λίγες μόλις εβδομάδες αργότερα, τον Ιούνιο του 2021, μια επίθεση ransomware έπληξε την JBS USA Holdings, Inc, έναν από τους μεγαλύτερους παραγωγούς κρέατος στον κόσμο. Η επίθεση αυτή προκάλεσε μεγάλες αναταραχές στην αλυσίδα εφοδιασμού όχι μόνο στις ΗΠΑ, αλλά και στον Καναδά και την Αυστραλία.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Τον ίδιο μήνα, η Steamship Authority, η μεγαλύτερη υπηρεσία πορθμείων της Μασαχουσέτης, έπεσε θύμα επίθεσης ransomware με αποτέλεσμα να παρουσιαστούν προβλήματα στην διαδικασία έκδοσης εισιτηρίων και κρατήσεων. Παρότι η εταιρεία επεσήμανε ότι &#171;δεν υπάρχει κανένας αντίκτυπος στην ασφάλεια των πλοίων, καθώς το ζήτημα δεν επηρεάζει τη λειτουργία ραντάρ ή GPS και τα προγραμματισμένα ταξίδια συνεχίζουν απρόσκοπτα&#187; κανείς δεν μπορεί να το αποκλείσει για την συνέχεια.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Μετά από τις κυβερνοεπιθέσεις σε ασφαλιστικές υπηρεσίες, στο φυσικό αέριο, στα τρόφιμα και στις μεταφορές, ο Οργανισμός Κυβερνοασφάλειας και Ασφάλειας Υποδομών των ΗΠΑ εξέδωσε προειδοποίηση AA21-287 . Εκεί έκανε λόγο για &#171;συνεχιζόμενη κακόβουλη κυβερνοδραστηριότητα&#187; η οποία, αυτή τη φορά, είχε ως στόχο εγκαταστάσεις ύδρευσης και αποχέτευσης. Σύμφωνα με την προειδοποίηση, αυτές οι κυβερνοαπειλές θα μπορούσαν δυνητικά να επηρεάσουν την ικανότητα των εγκαταστάσεων ύδρευσης και αποχέτευσης να &#171;παρέχουν καθαρό, πόσιμο νερό στις κοινότητές τους και να διαχειρίζονται αποτελεσματικά τα λύματα&#187;.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Τα παραδείγματα φυσικά δεν εξαντλούνται στην άλλη πλευρά του Ατλαντικού. Αντίστοιχες επιθέσεις έχουν πραγματοποιηθεί τόσο σε εθνικά όσο και σε ευρωπαϊκά θεσμικά όργανα της Γηραιάς Ηπείρου.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Σύμφωνα με τον οργανισμό κυβερνοασφάλειας της ΕΕ, ENISA, ο οποίος κατοικοεδρεύει και στην χώρα μας, από τον Ιανουάριο του 2019 έως και το Απρίλιο του 2020 εντοπίζονται 230.000 νέες μολύνσεις από κακόβουλο λογισμικό την ημέρα.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Βάσει της αρμόδιας υπηρεσίας της Europol, και της έκθεσης για το σοβαρό και οργανωμένο έγκλημα Threat Assessment η οποία επικαιροποιήθηκε πρόσφατα, διαπιστώνεται μια &#171;αξιοσημείωτη&#187; αύξηση του αριθμού των επιθέσεων ransomware σε δημόσια ιδρύματα και μεγάλες εταιρείες. Το συμπέρασμα επιβεβαιώνουν μεμονωμένα παραδείγματα, όπως οι επιθέσεις που πραγματοποιήθηκαν στον Ευρωπαϊκό Οργανισμό Φαρμάκων και την Ευρωπαϊκή Αρχή Τραπεζών.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Και η λίστα δεν σταματά εδώ. Σε επίπεδο κρατών μελών, τον Μάιο του 2021 η υγειονομική υπηρεσία της Ιρλανδίας έπεσε θύμα &#171;ανάλγητης&#187; επίθεσης ransomware, όπως την χαρακτήρισε ο επικεφαλής της. Εξαιτίας αυτής χάθηκε περίπου το 80% των ραντεβού των ασφαλιζόμενων με αποτέλεσμα πολλοί υπάλληλοι να αναγκαστούν να επιστρέψουν στο χαρτί για να εξυπηρετήσουν τους πολίτες μέχρι να αποκατασταθεί η ομαλή λειτουργία του συστήματος. Την περσινή χρονιά μια αντίστοιχη επίθεση σε νοσοκομείο της Γερμανίας, είχε ως αποτέλεσμα ένας ασθενής να χάσει την ζωή του κατά την διακομιδή του σε κοντινό νοσοκομειακό ίδρυμα.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Τον ίδιο μήνα στο Βέλγιο σημειώθηκαν δύο μεγάλης κλίμακας κυβερνοεπιθέσεις κατά δημόσιων Οργανισμών. Η πρώτη αφορούσε το Belnet, το Εθνικό σύστημα έρευνας και εκπαίδευσης του Βελγίου  και η άλλη υπουργείο Εσωτερικών. Στην περίπτωση της δεύτερης μάλιστα, η κλίμακα της κυβερνοεπίθεσης ήταν τέτοια που οδήγησε τους αρμόδιους να κάνουν λόγο για &#171;κατασκοπεία&#187;.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η ψηφιοποίηση της ζωής μας είναι σίγουρα ο ένας λόγος για την αύξηση των κυβερνοεπιθέσεων. Η στοχοποίηση όμως κυβερνήσεων, υπουργείων, οργανισμών δημοσίου συμφέροντος, υγειονομικών κι εκπαιδευτικών ιδρυμάτων, μεγάλων επιχειρήσεων στον τομέα των τροφίμων, της ενέργειας, των μεταφορών και άλλων αποδίδεται από τους ειδικούς στο &#171;εύκολο χρήμα&#187;. Τέτοιου τύπου οργανισμοί επιτρέπουν στους δράστες να αυξήσουν αισθητά τα απαιτούμενα λύτρα.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Την ίδια στιγμή βέβαια, υπάρχουν βέβαια κι εκείνοι που εκτιμούν ως πρόσθετο λόγο την εξέλιξη των κυβερνοεγκληματιών μέσα στο χρόνια. Οι άλλοτε μεμονωμένοι χάκερς έχουν πλέον συνασπιστεί σε ομάδες ή συμμορίες, έχουν επιχειρηματική δομή και σε πολλές περιπτώσεις κοινά χαρακτηριστικά με το οργανωμένο έγκλημα.</div><h3 style="text-align: justify;">Οι μεγάλες κυβερνο-εγκληματικές οργανώσεις</h3><div style="text-align: justify;">Ένα τέτοιο παράδειγμα προκύπτει από την επίθεση στην εταιρεία εταιρεία παροχής λογισμικού σε μικρομεσαίες επιχειρήσεις Kaseya. Η Kaseya με έδρα την Φλόριντα, δέχτηκε μια από τις σφοδρότερες κυβερνοεπιθέσεις που καταγράφηκαν ποτέ, η οποία θα μπορούσε να επηρεάσει από 800 έως και 1500 ΜμΕ που ήταν πελάτες της.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Πίσω από την επίθεση, οι δράστες της οποίας ζητούσαν 50 εκατ. δολάρια, φέρεται να κρυβόταν η ρωσικής προελεύσεως εγκληματική οργάνωση στον κυβερνοχώρο REvil.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Παρότι η φήμη της REvil είναι μεγάλη, μέχρι και σήμερα κανείς δεν γνωρίζει πραγματικά ποια είναι, τι είναι ικανή να κάνει ή γιατί κάνει αυτό που κάνει &#8211; εκτός από το άμεσο όφελος των υπέρογκων χρηματικών ποσών. Οι επιθέσεις ransomware που πραγματοποιεί άλλωστε επεκτείνονται συχνά σε τόσο ευρεία δίκτυα, που θα μπορούσαν να υλοποιούνται ακόμα κι από άτομα που δεν γνωρίζονται μεταξύ τους.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η REvil είναι βέβαια ένα μόνο από τα παραδείγματα κυβερνοεγκληματικών οργανώσεων. Πίσω από την επίθεση της Colonial Pipeline  που προαναφέρθηκε, βρίσκεται η DarkSide, μια ομάδα που εμφανίστηκε για πρώτη φορά τον περασμένο Αύγουστο. Η DarkSide βάζει στο στόχαστρο της είναι κατά κύριο λόγο μεγάλες εταιρείες που θα υποφέρουν από οποιαδήποτε διακοπή των υπηρεσιών τους και που καλύπτονται από σχετικά ασφαλιστήρια συμβόλαια, ώστε να είναι πιο πιθανό να πληρώσουν τα λύτρα.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">&#171;Δεν είμαστε πολιτικοποιημένοι, δεν συμμετέχουμε σε γεωπολιτικά παιχνίδια, δεν χρειάζεται να μας συνδέσετε με μια συγκεκριμένη κυβέρνηση, ή να αναζητήσετε άλλου είδους κίνητρα πέρα από το κέρδος&#187; ανέφεραν τα μέλη της στο DarkSide Leaks blog. &#171;Στόχος μας είναι το χρήμα κι όχι να δημιουργούμε προβλήματα στην κοινωνία. Από σήμερα θα ελέγχουμε κάθε εταιρεία που οι συνεργάτες μας θέλουν να χτυπήσουν ώστε να αποφύγουμε κοινωνικά προβλήματα&#187;.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Βάσει των όσων έχουν αναφερθεί μέχρι σήμερα, η DarkSide  ακολουθεί συγκεκριμένο επιχειρησιακό μοντέλο, πραγματοποιώντας κυβερνοεπιθέσεις ransomware-as-a-service, δηλαδή ο δράστης-εκτελεστής διαφέρει από τον εντολέα της επίθεσης και οι δύο αυτοί μοιράζονται στο τέλος της κάθε κυβερνοεπίθεσης τα κέρδη.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Στο ίδιο πνεύμα κινείται και το ransomware Clop, το οποίο πρωτοεμφανίστηκε το 2019 από μια &#171;συμμορία&#187; κυβερνοεγκληματιών ,τα έσοδα της οποίας από τις κυβερνοεπιθέσεις εκτιμώνται για την ώρα σε περισσότερα από μισό δισ. δολάρια. Έξι άτομα τα οποία θεωρούνται ύποπτα για συμμετοχή στην εν λόγω οργάνωση έχουν ήδη συλληφθεί στην Ουκρανία και κατηγορούνται ότι έχουν πραγματοποιήσει επιθέσεις μεταξύ άλλων στα Stanford University Medical School, University of California, University of Maryland.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">&#8220;Η ειδικότητα της ομάδας Clop είναι ο &#171;διπλός εκβιασμός&#187;. Αρχικά στοχοποιεί κάποιον οργανισμό και τον αναγκάζει να πληρώσει λύτρα για να ανακτήσει τον έλεγχο των δεδομένων του και στη συνέχεια εκτοξεύει απειλές για την δημοσιοποίηση των δεδομένων αυτών, ζητώντας πρόσθετα ποσά.&#8221;</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Ως καλοστημένη επιχείρηση που μετρά μέχρι σήμερα &#171;μεγάλες επιτυχίες&#187; λειτουργεί και η ομάδα FIN7, οι επιθέσεις της οποίας ξεκίνησαν το μακρινό 2012. Η παραβίαση των δεδομένων εξυπηρετεί και στην περίπτωση της FIN7 πολλαπλούς σκοπούς. Αφού εισπράξει τα απαιτούμενα λύτρα, φημολογείται ότι μεταπωλεί τα δεδομένα σε τρίτους που ενδιαφέρονται. Ένα τέτοιο παράδειγμα αποτελεί και η επίθεση του 2017 σε εταιρείες συνεργαζόμενες με την Επιτροπή Κεφαλαιαγοράς των ΗΠΑ (SEC). H επίθεση χρησιμοποιήθηκε για την απόκτηση λύτρων, οι εμπιστευτικές πληροφορίες που αποκτήθηκαν όμως αξιοποιήθηκαν στη συνέχεια για να επενδυθούν στο χρηματιστήριο, αποφέροντας πρόσθετο κέρδος στους εγκληματίες κι ανεβάζοντας την ζημιά σε εκατομμύρια δολάρια.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η εμπλοκή των χρηματοαγορών στο εν λόγω περιστατικό μάλιστα φέρνει στο νου την περίφημη επίθεση του Syrian Electronic Army στον επίσημο λογαριασμό του Twitter του Associated Press το 2013. Τότε η &#171;ομάδα νεαρών&#187; από την Συρία η οποία είχε αρχικά ακτιβιστικό προφίλ, είχε τουιτάρει στον λογαριασμό του Associated Press ότι &#171;δύο βόμβες είχαν εκραγεί στο Λευκό Οίκο τραυματίζοντας τον πρόεδρο Ομπάμα&#187;.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η είδηση μέσα σε λίγα λεπτά κατάφερε να κοκκινίσει το ταμπλό της Wall Street σβήνοντας πολλά μηδενικά από αυτό.</div><div style="text-align: justify;"><br /></div><h3 style="text-align: justify;">Το &#171;οικοσύστημα&#187; των κυβερνοεγκληματιών</h3><div style="text-align: justify;">Η προσφορά των κυβερνοεπιθέσεων ransomware-as-a-service (RaaS) είναι ενδεικτική της εξέλιξης των κυβερνοεγκληματιών. Σύμφωνα με τους ειδικούς μάλιστα αυτές οι ομάδες συνηθίζουν να προωθούν τις &#171;λύσεις&#187; τους μέσα από διαδικτυακά φόρουμ, αλλά και να υποστηρίζουν άλλους που θέλουν να βελτιώσουν τις &#171;δεξιότητές&#187; τους στο κυβερνοέγκλημα. Προσφέρουν μέχρι και μαθήματα για το πώς κάποιος μπορεί να συνδυάσει τις επιθέσεις DDoS με επιθέσεις ransomware για να ασκήσει επιπλέον πίεση στις διαπραγματεύσεις (σ.σ το ransomware για παράδειγμα θα εμπόδιζε μια επιχείρηση να εργαστεί σε προηγούμενες και τρέχουσες παραγγελίες, ενώ μια επίθεση DDoS θα μπλόκαρε τυχόν νέες παραγγελίες).</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Το Ransomware δε, συνεχίζει να γίνεται όλο και πιο εξελιγμένο και κερδοφόρο, σε σημείο που οι &#171;φορείς εκμετάλλευσης&#187; του φέρεται να έχουν δημιουργήσει για την υποστήριξή του ένα οικοσύστημα VC, που έχει τα χαρακτηριστικά της Silicon Valley.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Σύμφωνα με την εταιρεία κυβερνοασφάλειας LIFARS, ο υπόγειος κόσμος του ransomware αναπτύσσει ουσιαστικά το δικό του οικοσύστημα επιχειρηματικών κεφαλαίων, με τους επιτιθέμενους να συγκεντρώνουν τα κεφάλαιά τους για να υποστηρίξουν νέες εγκληματικές επιχειρήσεις με αντάλλαγμα ένα μερίδιο από τα μελλοντικά κέρδη.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">&#171;Εκτός από το ransomware, δεν νομίζω ότι έχει συμβεί ποτέ κάτι τέτοιο, να υπάρχει ένα οικοσύστημα VC σε ένα εγκληματικό κυβερνοχώρο&#187; είχε αναφέρει στο FastCompany ο συνιδρυτής και διευθύνων σύμβουλος της LIFARS, Ondrej Krehel. &#171;Αυτό είναι πολύ μοναδικό&#187;.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Όπως και στην περίπτωση της Silicon Valley μάλιστα, &#171;οι προσκλήσεις για &#8220;επενδυτές&#8221; συχνά συνοδεύονται από περιγραφές των ιδρυτών και των προηγούμενων επιτευγμάτων τους -στην προκειμένη περίπτωση, αξιοσημείωτες προηγούμενες παραβιάσεις&#187;, εξηγούσε ο Krehel. Οι προσκλήσεις για επενδύσεις τις οποίες γνωρίζει η LIFARS πραγματοποιούνται μέσω ασφαλών εφαρμογών συνομιλίας και για να ενταχθεί κάποιος στην ομάδα θα πρέπει να έχει αποδείξει την προϋπηρεσία του στο ψηφιακό έγκλημα, συνήθως στέλνοντας ένα συμβολικό ποσό κρυπτονομίσματος, που μπορεί να ανιχνευθεί σε περιστατικό ransomware.</div><h3 style="text-align: justify;">To κυβερνοέγκλημα ως η τρίτη μεγαλύτερη οικονομία στον κόσμο</h3><div style="text-align: justify;">Η αυξανόμενη θρασύτητα των οργανωμένων σκόπιμων επιθέσεων σε όλο και πιο σημαντικούς στόχους ωθεί τους ειδικούς να μιλούν για μια ψηφιακή πανδημία κυβερνοεπιθέσεων η οποία τρέχει παράλληλα με την υγειονομική κρίση. Σύμφωνα με την Cybersecurity Ventures, το κόστος του ηλεκτρονικού εγκλήματος θα αυξάνεται κατά 15% ετησίως και θα φτάσει τα 10,5 τρισεκατομμύρια δολάρια ΗΠΑ έως το 2025, θα μετατραπεί δηλαδή στην τρίτη μεγαλύτερη &#171;οικονομία&#187; στον κόσμο, μετά τις ΗΠΑ (20,9 τρισ δολάρια το 2020) και την Κίνα (14,87 τρισ. δολάρια το 2020).</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Ένα μεγάλο μέρος αυτού, είναι οι επιθέσεις ransomware, αυτές δηλαδή που αιχμαλωτίζουν τα δεδομένα από τα συστήματα ενός οργανισμού και ζητούν λύτρα για να τα επαναφέρουν. Από την έναρξη της πανδημίας, οι επιθέσεις ransomware έχουν αυξηθεί κατά σχεδόν 500%, ενώ ανοδικά κινείται και η μέση πληρωμή λύτρων &#8211; μόνο το τελευταίο τρίμηνο του 2020 καταγράφηκε αύξηση της τάξης του 43%, με τον μέσο όρο των λύτρων που ζητούνται σε τέτοιου τύπου επιθέσεις να κυμαίνεται κοντά στα 200.000 δολάρια. Κι αυτό, αν το ποσό δεν αυξηθεί με παράπλευρους εκβιασμούς ή άλλες κερδοσκοπικές πρακτικές &#8211; το πρώτο τρίμηνο του 2021, πάνω από τα τρία τέταρτα των επιθέσεων ransomware συνδέονταν με μια τέτοια παράπλευρη απειλή.</div><h3 style="text-align: justify;">Έρχεται το παλιό-νέο διαδίκτυο;</h3><div style="text-align: justify;">Αυτός είναι και ο λόγος που οι &#171;φωνές&#187; για αλλαγή του διαδικτύου εξαιτίας της αύξησης των κυβερνοεπιθέσεων αυξάνουν.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Οι Michael Parent, καθηγητής Πληροφορικής στο Simon Fraser University και David R. Beatty, Ακαδημαϊκός Διευθυντής του David and Sharon Johnston Centre for Corporate Governance Innovation, χαρακτηρίζουν τις πρόσφατες ενέργειες των κυβερνήσεων για την αντιμετώπιση των ψηφιακών απειλών ως ένα καλό πρώτο βήμα, το οποίο όμως δεν θα είναι αρκετό.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Προβλέπουν δε, ότι στο μέλλον θα αναδυθεί ένα νέο διαδίκτυο που θα έχει συνδυασμένα τα χαρακτηριστικά του τωρινού (WWW) και του προκατόχου του Advanced Research Projects Agency Network (ARPANET). &#171;Από τη μία πλευρά, θα υπάρχει το εντελώς αφιλτράριστο, ελάχιστα ρυθμιζόμενο, Άγριας Δύσης διαδίκτυο, στο οποίο ο καθένας θα μπορεί να έχει πρόσβαση. Κι από την άλλη θα δούμε την εξέλιξη αυτού που θα μπορούσε να ονομαστεί &#8220;World Wide Intranet&#8221;, δηλαδή την δημιουργία ευρέως προσβάσιμων αλλά αλλά αυστηρά ελεγχόμενων ιστοσελίδων για την αποτροπή εγκληματικών δραστηριοτήτων, όπως τα κλειστά εταιρικά intranets που ήταν δημοφιλή πριν από δεκαετίες.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Να θυμίσουμε ότι το ARPANET αναπτύχθηκε την δεκαετία του 60 από τον προβληματισμό ότι υπήρχε μόνο ένας περιορισμένος αριθμός μεγάλων, ισχυρών ερευνητικών υπολογιστών στη χώρα, και ότι πολλοί ερευνητές ήταν γεωγραφικά απομακρυσμένοι από αυτούς. Ως δίκτυο μεταφοράς ψηφιακών δεδομένων σε πακέτα ήταν κλειστό, αυστηρά ελεγχόμενο, που απευθυνόταν μόνο σε προσκεκλημένους. Παράλληλα βέβαια ήταν κι εξαιρετικά ασφαλές υποσχόμενο σταθερότητα και δυνατότητα επιβίωσης, ακόμα κι αν αντιμετώπιζε μεγάλες απώλειες τμημάτων του.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Εν αντιθέσει το World Wide Web του Tim Berners-Lee που ακολούθησε την δεκαετία του 90, ως ένα ανοιχτό σύστημα διασυνδεδεμένων πληροφοριών και πολυμεσικού περιεχομένου εισήγαγε ένα ανοιχτό, περιεκτικό, καθολικό και χωρίς περιορισμούς τρόπο επικοινωνίας μεταξύ των δικτύων, την αρχή δηλαδή του ελεύθερου, καθοδηγούμενου από τον χρήστη και πλούσιου σε περιεχόμενο διαδικτύου.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Οι κ.κ Parent και Beatty σημειώνουν ότι ως κοινωνία δεχόμαστε τους ελέγχους όταν το κόστος της απουσίας τους γίνεται μεγαλύτερο από τους περιορισμούς που επιβάλλουν, θεωρώντας αναπόφευκτο ότι οι αυξανόμενες απειλές δεν αφήνουν άλλη επιλογή από το να ενισχυθούν οι έλεγχοι ταυτότητας και πρόσβασης. Θα γίνει πραγματικότητα η πρόβλεψή τους; Την απάντηση θα τη γνωρίζουμε σε λίγα χρόνια.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><a href="https://www.2045.gr/">Source</a></div>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' rel='tag' title='IT / NETWORKING'>IT / NETWORKING</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='Το οικοσύστημα του κυβερνοεγκλήματος' data-url='http://www.securnet.gr/2021/12/blog-post_23.html' href='http://twitter.com/share?text=Το οικοσύστημα του κυβερνοεγκλήματος&url=http://www.securnet.gr/2021/12/blog-post_23.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='Το οικοσύστημα του κυβερνοεγκλήματος' data-url='http://www.securnet.gr/2021/12/blog-post_23.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2021/12/blog-post_23.html&t=Το οικοσύστημα του κυβερνοεγκλήματος' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='Το οικοσύστημα του κυβερνοεγκλήματος' data-url='http://www.securnet.gr/2021/12/blog-post_23.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2021/12/blog-post_23.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=s72-w400-c-h266' data-text='Το οικοσύστημα του κυβερνοεγκλήματος' data-url='http://www.securnet.gr/2021/12/blog-post_23.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2021/12/blog-post_23.html&media=https://blogger.googleusercontent.com/img/a/AVvXsEigCDev0EjNTc6iBD09pYX2xKIyoFiYQNsS5hiq3PzUKIAMMN24MPCptwN_z88ZTBgfU2HxNhzVW1KcOrJ7QinWv_K5ow-8koVS7ERulzM6z7KiwqT0EzPtPdr-aUF2QGOd-SMhVs-tK3hEOKtdixvsNwsjjSMkFdmKKOUPyk2-98Tx1UMAFnsHPUSsTQ=s72-w400-c-h266&description=Το οικοσύστημα του κυβερνοεγκλήματος' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Το οικοσύστημα του κυβερνοεγκλήματος http://www.securnet.gr/2021/12/blog-post_23.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='Το οικοσύστημα του κυβερνοεγκλήματος' data-url='http://www.securnet.gr/2021/12/blog-post_23.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2021/12/blog-post_23.html&title=Το οικοσύστημα του κυβερνοεγκλήματος&summary=Οι μεμονωμένοι χάκερς δίνουν όλο και περισσότερο τη θέση τους στο οργανωμένο κυβερνοέγκλημα. Τι σημαίνει αυτό για τη σημασία, την ένταση και...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='Το οικοσύστημα του κυβερνοεγκλήματος' data-url='http://www.securnet.gr/2021/12/blog-post_23.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2021/12/blog-post_23.html&title=Το οικοσύστημα του κυβερνοεγκλήματος' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<a class='blog-pager-newer-link-item' href='http://www.securnet.gr/2021/12/smart-technologies-iot.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'><span></span><div>Νεότερη ανάρτηση</div></a>
<link href='http://www.securnet.gr/2021/12/smart-technologies-iot.html' rel='next'/>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2021/12/smart-home.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2021/12/smart-home.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='https://securexpo.eu/el/'>
<img alt='' height='250' id='Image1_img' src='https://1.bp.blogspot.com/-hP_jNTHqcZI/YaNknphGiPI/AAAAAAAAYdo/YREVDE3hpBs8MYS6NbEpeygasVbcQuwEwCLcBGAsYHQ/s300/ISS_banner_300X250.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEjLhLWf74DPHPS3DyIxFietnYE5xbQxL7rFrjm5_0X26yB_JjPpSK7Fm5PzXoCvZ5qNgfsJ88ZgfjW1gulKhwwcdmRrFEKvr3kvbfjKwWx1hEJJAmKfZb7D_n-pa6L9I18eOG1JkoXxi6FlrRm_BaiOMGdeAGUxrtpvPILcKucYqk2REyM0BLJiHcwCZg=s72-w400-c-h213' href='http://www.securnet.gr/2021/12/blog-post_4.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Σοβαρό πρόβλημα κυβερνοασφάλειας για εκατομμύρια συσκευές στον κόσμο'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/12/blog-post_4.html' title='Σοβαρό πρόβλημα κυβερνοασφάλειας για εκατομμύρια συσκευές στον κόσμο'>Σοβαρό πρόβλημα κυβερνοασφάλειας για εκατομμύρια συσκευές στον κόσμο</a></div>
<div class='item-snippet'>Σοβαρό πρόβλημα κυβερνοασφάλειας φαίνεται να έχει δημιουργηθεί για τις βάσεις δεδομένων των αμερικανικών τεχνολογικών κολοσσών τις τελευταίε...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEim8WP8ax7QKpgJA4_QgnubnzY8C8DHYMIk8u1-PXgWTLwp9n834LUsXJ-d4ROKCnzlz4rZqsS62xRQm1FgKGjG5MU2F48TKn851Cb-QkEJ0iEZ1KS4TeIX9Qg0H_Qt1WEUb5bJij-mVTgQGsy6qdFrJF1Z4jdzz2J7XWT2DRyvpgnuVFTYQbrMAha2kQ=s72-w400-c-h186' href='http://www.securnet.gr/2021/12/smart-home.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Ανοδική τάση για την αγορά Smart Home'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/12/smart-home.html' title='Ανοδική τάση για την αγορά Smart Home'>Ανοδική τάση για την αγορά Smart Home</a></div>
<div class='item-snippet'>Ανοδική παραμένει η τάση στην παγκόσμια αγορά &#8220;έξυπνων&#8221; οικιακών συσκευών, με τις πωλήσεις να ακολουθούν αυξητική πορεία και το 3ο τρίμηνο τ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEjCa2Ik_KfWKEP500gjWMpDa6jYOhFy7uNgKN-MILdul_XemOqLswOwAWSvawQoaKvN7f0h2pnGQHQN1UKxi0qY1YI2gw-V3HbDgV7PRaR8QHQkGo9gvpVi-SQ7Jh3NVtn1cF2ZEunYKUBbKBcbVcDn_9R1SBLKRYOfVvZH9b2Lxzr10SIENYZA0CaUMA=s72-w400-c-h266' href='http://www.securnet.gr/2021/12/facility-management.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Μεγάλη ανάπτυξη στο Facility Management και ιδιαίτερα στην ασφάλεια και τον καθαρισμό'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/12/facility-management.html' title='Μεγάλη ανάπτυξη στο Facility Management και ιδιαίτερα στην ασφάλεια και τον καθαρισμό'>Μεγάλη ανάπτυξη στο Facility Management και ιδιαίτερα στην ασφάλεια και τον καθαρισμό</a></div>
<div class='item-snippet'>Περιθώριο ανάπτυξης στην Ελλάδα του τομέα του Facility Management δηλαδή της διαχείρισης ακινήτων, βλέπουν φορείς της αγοράς καθώς σήμερα το...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEgR7uDupaMwPN5KnOswk8aF074Mmw1SAVemOYtGLix7Pb6A1VKv61NwT2NdGJfsCKzG8eRw70g5IHb-h2QGwA5iIEULVHc2_jZFGNPfrptJh2KFS5ixkwbS-QRzdga_-D3Vk_0_1Z3A4H7rjyky_W-ToQ5WvS9hInfngjP_KkwP-S2tNiPaomGjmq1OOg=s72-w400-c-h225' href='http://www.securnet.gr/2021/12/blog-post_15.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Επιλογή μέσων αποθήκευσης στα συτήματα βιντεοεπιτήρησης'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/12/blog-post_15.html' title='Επιλογή μέσων αποθήκευσης στα συτήματα βιντεοεπιτήρησης'>Επιλογή μέσων αποθήκευσης στα συτήματα βιντεοεπιτήρησης</a></div>
<div class='item-snippet'>Ο τομέας ασφάλειας που σχετίζεται με τα συστήματα και τα έργα βίντεο-επιτήρησης συνεχίζει να εξελίσσεται, δημιουργώντας την ανάγκη για αποθη...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-G2lES49Ztc8/YZdy8d5oXjI/AAAAAAAAYc8/1ECfsnJXx4QGMLxq7Epa5AvpA6pTUDr0QCLcBGAsYHQ/s72-w400-c-h212/1.jpg' href='http://www.securnet.gr/2021/11/access-control.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Τα “ανοιχτά” συστήματα σημαντικό κριτήριο επιλογής για λύσεις access control '></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/11/access-control.html' title='Τα “ανοιχτά” συστήματα σημαντικό κριτήριο επιλογής για λύσεις access control '>Τα &#8220;ανοιχτά&#8221; συστήματα σημαντικό κριτήριο επιλογής για λύσεις access control </a></div>
<div class='item-snippet'>Με την πληθώρα των λύσεων στο τομέα του ελέγχου πρόσβασης που προσφέρει σήμερα η αγορά και σε συνάρτηση με τις τεχνολογικές τάσεις που συνεχ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-V0LrrB9Xv_0/YbB9UMvGEJI/AAAAAAAAYfg/aTXPPp72RlEgeFK8h06HAVFQ0K4fvByogCNcBGAsYHQ/s72-w640-c-h448/5.jpg' href='http://www.securnet.gr/2021/12/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Βιντεοεπιτήρηση για απαιτητικά περιβάλλοντα'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/12/blog-post.html' title='Βιντεοεπιτήρηση για απαιτητικά περιβάλλοντα'>Βιντεοεπιτήρηση για απαιτητικά περιβάλλοντα</a></div>
<div class='item-snippet'>Προκλήσεις εκτός των τειχών Η ασφάλεια των σύγχρονων επιχειρήσεων δεν μπορεί να επαφίεται σε συστήματα που λειτουργούν αποδοτικά μόνο σε ιδα...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-Ch5z_N1S5pM/YWVWPPfcSKI/AAAAAAAAYZ8/jm0blg4sspMBMhoRz-aE61ojtueF2qaIQCLcBGAsYHQ/s72-w640-c-h360/5.jpg' href='http://www.securnet.gr/2021/10/blog-post_44.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Τεχνητή νοημοσύνη – Το Ευρωκοινοβούλιο θέλει να βάλει φρένο στη βιομετρική αναγνώριση προσώπων'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/10/blog-post_44.html' title='Τεχνητή νοημοσύνη – Το Ευρωκοινοβούλιο θέλει να βάλει φρένο στη βιομετρική αναγνώριση προσώπων'>Τεχνητή νοημοσύνη &#8211; Το Ευρωκοινοβούλιο θέλει να βάλει φρένο στη βιομετρική αναγνώριση προσώπων</a></div>
<div class='item-snippet'>Για την καταπολέμηση των διακρίσεων και τη διασφάλιση της ιδιωτικής ζωής, οι ευρωβουλευτές ζητούν ισχυρές δικλείδες ασφαλείας για τα χρήση τ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-fL4HieqPwCA/YZdz8meGW4I/AAAAAAAAYdE/B6ZPw9H2AKc8JNzeAafuve1RFGG985G7ACLcBGAsYHQ/s72-w400-c-h200/3.jpg' href='http://www.securnet.gr/2021/11/smart-home.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Σημαντικά οφέλη από την χρήση των Smart Homes'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/11/smart-home.html' title='Σημαντικά οφέλη από την χρήση των Smart Homes'>Σημαντικά οφέλη από την χρήση των Smart Homes</a></div>
<div class='item-snippet'>Αυξάνεται, παγκοσμίως, η διείσδυση των &#8220;έξυπνων&#8221; οικιακών συσκευών, με τα smart homes να μπαίνουν στη ζωή όλο και περισσότερων πολιτών, ανά ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-Y4uwnBJiZzQ/Ya8m99vAGxI/AAAAAAAAYeg/DV7OnsFUcJAfCJN9Hy0eU4WSpkXuFL9GQCNcBGAsYHQ/s72-w640-c-h245/2050x780%2Bsite%2B10-11-21%2Bsent.jpg' href='http://www.securnet.gr/2021/12/5o-security-project-cyprus-2021-future.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='5o Security Project Cyprus 2021: The Future of Smart Security - Πέμπτη 9 Δεκεμβρίου 2021'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/12/5o-security-project-cyprus-2021-future.html' title='5o Security Project Cyprus 2021: The Future of Smart Security - Πέμπτη 9 Δεκεμβρίου 2021'>5o Security Project Cyprus 2021: The Future of Smart Security - Πέμπτη 9 Δεκεμβρίου 2021</a></div>
<div class='item-snippet'>To 5o Συνέδριο Security Project Cyprus&#160; &#160; ( www.securityproject.cy ) &#160;&#8211; το Συνέδριο που εδώ και χρόνια αποτελεί θεσμό στο χώρο της Ασφάλειας...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-28TUm9HrZos/YW_W9vAAPeI/AAAAAAAAYas/eyUQeqtD8p4I7LJAtG3o-qsVymUMIdNJwCLcBGAsYHQ/s72-w640-c-h262/4.jpg' href='http://www.securnet.gr/2021/10/blog-post_20.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Προτάσεις για αναβάθμιση στον έλεγχο πρόσβασης'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/10/blog-post_20.html' title='Προτάσεις για αναβάθμιση στον έλεγχο πρόσβασης'>Προτάσεις για αναβάθμιση στον έλεγχο πρόσβασης</a></div>
<div class='item-snippet'>Όταν σχεδιάζουμε την αναβάθμιση του ελέγχου πρόσβασης μια κτιριακής εγκατάστασης θα πρέπει να λαμβάνουμε υπόψη κάποιες βασικές αρχές που θα ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/'>
2021
</a>
<span class='post-count' dir='ltr'>(113)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2021/12/smart-technologies-iot.html'>Smart technologies &amp; IoT: Το μέλλον των κτιρίων</a></li>
<li><a href='http://www.securnet.gr/2021/12/blog-post_23.html'>Το οικοσύστημα του κυβερνοεγκλήματος</a></li>
<li><a href='http://www.securnet.gr/2021/12/smart-home.html'>Ανοδική τάση για την αγορά Smart Home</a></li>
<li><a href='http://www.securnet.gr/2021/12/blog-post_4.html'>Σοβαρό πρόβλημα κυβερνοασφάλειας για εκατομμύρια σ...</a></li>
<li><a href='http://www.securnet.gr/2021/12/facility-management.html'>Μεγάλη ανάπτυξη στο Facility Management και ιδιαίτ...</a></li>
<li><a href='http://www.securnet.gr/2021/12/blog-post_15.html'>Επιλογή μέσων αποθήκευσης στα συτήματα βιντεοεπιτή...</a></li>
<li><a href='http://www.securnet.gr/2021/12/blog-post_8.html'>Κυβερνοασφάλεια και Τεχνητή Νοημοσύνη</a></li>
<li><a href='http://www.securnet.gr/2021/12/blog-post.html'>Βιντεοεπιτήρηση για απαιτητικά περιβάλλοντα</a></li>
<li><a href='http://www.securnet.gr/2021/12/5o-security-project-cyprus-2021-future.html'>5o Security Project Cyprus 2021: The Future of Sma...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(166)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(194)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(287)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2021/12/blog-post_23.html'></span>
<span class='bposId' title='1328165159839103524'></span>
<span class='pstUrl' title='http://www.securnet.gr/2021/12/blog-post_23.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2247378912-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>