<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/5789879922167548187/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/w400-h250/1.jpg' rel='image_src'/>
<meta content='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' property='og:url'/>
<meta content='The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' property='og:title'/>
<meta content='Η Pylones Hellas, πάροχος λύσεων πληροφορικής για μεσαίες και μεγάλες επιχειρήσεις, με  παρουσία 22 και πλέον ετών σε Ελλάδα, Κύπρο και την ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/w1200-h630-p-k-no-nu/1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud | SECURNET
</title>
<meta content='https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/w400-h250/1.jpg' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/w400-h250/1.jpg' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/w400-h250/1.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=30aea48f-2d17-4bd4-8cc5-361d96d54047' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=30aea48f-2d17-4bd4-8cc5-361d96d54047' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='205px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-yOyU_yRDacc/WyvV10a5SlI/AAAAAAAAVyo/JkmUQOluWEcKEca21kzhp2AkYDcmneJ8gCK4BGAYYCw/s1600/securetech600.jpg' style='display: block' title='SECURNET' width='600px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnetgr.blogspot.com/search/label/DRONES' itemprop='url' title='DRONES'><span itemprop='name'>DRONES</span></a></li>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART HOMES & BUILDINGS'><span itemprop='name'>SMART HOMES & BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART SYSTEMS' itemprop='url' title='SMART SYSTEMS'><span itemprop='name'>SMART SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/TECH REPORT' itemprop='url' title='TECH REPORT'><span itemprop='name'>TECH REPORT</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/DRONES' title='DRONES'>
DRONES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20SYSTEMS' title='SMART SYSTEMS'>
SMART SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/TECH%20REPORT' title='TECH REPORT'>
TECH REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='item' typeof='WebPage'><span itemprop='name'>IT / NETWORKING</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='5789879922167548187' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud
<meta class='itemurl hidefix' content='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2020-10-27T13:09:00+02:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='1:09 μ.μ.' title='2020-10-27T13:09:00+02:00'>1:09 μ.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=5789879922167548187&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/w400-h250/1.jpg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-5789879922167548187' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/s638/1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="399" data-original-width="638" height="250" src="https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/w400-h250/1.jpg" width="400" /></a></div><br /><div style="text-align: justify;">Η Pylones Hellas, πάροχος λύσεων πληροφορικής για μεσαίες και μεγάλες επιχειρήσεις, με  παρουσία 22 και πλέον ετών σε Ελλάδα, Κύπρο και την ευρύτερη περιοχή της νοτιοανατολικής Ευρώπης, ανακοίνωσε τα αποτελέσματα πανελλήνιας έρευνας σχετικά με την ασφάλεια στο cloud computing.<span><a name='more'></a></span></div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Πιο αναλυτικά, στα πλαίσια της προσπάθειας της συνεχούς και ενδελεχούς κατανόησης των συνθηκών που επικρατούν στην ψηφιακή ασφάλεια, η Pylones Hellas, δημιούργησε και διεξήγαγε, σε συνεργασία με το τμήμα Ψηφιακών Συστημάτων του Πανεπιστημίου Πειραιά (ΠΑ.ΠΕΙ.) και τον καθηγητή Χρήστο Ξενάκη, μεγάλη έρευνα με θέμα την ασφάλεια στο cloud computing.</div><div style="text-align: justify;">Η έρευνα διενεργήθηκε το χρονικό διάστημα Ιουλίου-Σεπτεμβρίου 2020 μεταξύ υψηλόβαθμων στελεχών εταιρειών, στελεχών από τμήματα μηχανογράφησης και ψηφιακής ασφάλειας, αλλά και υπεύθυνων προμηθειών.&nbsp;</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Στόχος της έρευνας &#171;The State of Cloud Security 2020&#187; ήταν να εκτιμηθεί το μεταβαλλόμενο αίσθημα ασφάλειας σχετικά με το cloud computing και να γίνουν πιο κατανοητές στους αρμόδιους και υπεύθυνους ΙΤ, οι συνθήκες, οι λόγοι, αλλά και οι κίνδυνοι, που σχετίζονται με την εργασία και την ασφάλεια στο cloud. Οι υπηρεσίες cloud επιτρέπουν στους τελικούς χρήστες, αλλά και σε μικρές επιχειρήσεις μέχρι και μεγάλους οργανισμούς να αυξήσουν την ευελιξία και να επιταχύνουν τις διαδικασίες τους μειώνοντας ταυτόχρονα το κόστος.&nbsp;</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">&#171;Το χρονικό διάστημα της πανδημίας Covid-19, πολλές επιχειρήσεις και τελικοί χρήστες στράφηκαν σε υπηρεσίες cloud και τεχνολογίες secure remote access για να συνεχίσουν να εργάζονται απομακρυσμένα. Ωστόσο, δεν λείπουν οι ανησυχίες σχετικά με την αποθήκευση, το απόρρητο αλλά και την ασφάλεια των δεδομένων, αφού υπάρχουν προκλήσεις ασφάλειας στον κυβερνοχώρο. Ποιοι είναι στην πράξη οι υπεύθυνοι για την ασφάλεια; Πόσο καλά γνωρίζουμε τους κινδύνους στο Cloud; Ποιες είναι οι μεγαλύτερες απειλές απέναντι σε αυτό που προσδιορίζουμε Cyber Security;&#187; ο κ. Εμμανουήλ Νέτος, Γενικός Διευθυντής της Pylones Hellas θέτει τα βασικά ερωτήματα που απασχόλησαν την έρευνα.&nbsp;</div> <div style="text-align: justify;"><b><br /></b></div><div style="text-align: justify;"><b>To profile των συμμετεχόντων&nbsp;</b></div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Στην έρευνα συμμετείχαν πάνω από 350 επαγγελματίες και στελέχη της πληροφορικής. Το 67,06% των συμμετεχόντων συνολικά ασχολείται σε καίρια θέση του κλάδου του ΙΤ, με το 27,84% να δηλώνει ότι ασχολείται με τον τομέα του ITsecurity επαγγελματικά, ενώ το 13,47% βρίσκεται στον τομέα του IT Networking. Το 25,75% απασχολείται σε άλλους κλάδους του ΙΤ. Όσoν αφορά στο επίπεδο γνώσεων με το αντικείμενο της ψηφιακής ασφάλειας,  το 53,89% των συμμετεχόντων κατέχουν μεταπτυχιακό/διδακτορικό επίπεδο γνώσεων στο ΙΤ. Αξιοσημείωτο επίσης ότι πάνω από το 57% το ερωτώμενων απασχολείται κυρίως σε μεγάλες και μεσαίες επιχειρήσεις ενώ ένα 20% σε μικρομεσαίες επιχειρήσεις.</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;"><b>Απειλές και κίνδυνοι</b></div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Το πιο σημαντικό συμπέρασμα της έρευνας, είναι ότι οι απειλές και οι κίνδυνοι στο Διαδίκτυο μας αφορούν όλους. Εκεί καταλήγουμε αν αναλογιστούμε ότι το 37,54% των συμμετεχόντων έχει ήδη αντιμετωπίσει κυβερνο-απειλή ή παραβίαση ασφάλειας στον κυβερνοχώρο χωρίς σοβαρά προβλήματα. Ωστόσο το 10,81% δήλωσε πως είχε σοβαρές συνέπειες από cyber attacks στα συστήματα ή στα δεδομένα του.</div> <div style="text-align: center;"><br /></div><div style="text-align: justify;">Είναι αξιοσημείωτο ότι οι τύποι απειλών και κινδύνων είναι αρκετοί και προκαλούν μάλιστα τον ίδιο βαθμό ανησυχίας στους υπευθύνους ασφάλειας. Είναι χαρακτηριστικό ότι στον προβληματισμό για τον ποιον θεωρούν τον μεγαλύτερο κίνδυνο που τους απασχολεί, οι απαντήσεις ήταν ποικίλες και τα ποσοστά ισοβαρή. Πιο συγκεκριμένα, η παραβίαση λογαριασμών, υπηρεσιών και δεδομένων, τα phishing attacks, malware (viruses, worms, Trojans, ransomware) βρίσκονται στην ίδια κλίμακα ανησυχίας για τους επαγγελματίες του κλάδου της πληροφορικής. Στο σημείο αυτό θα πρέπει να τονισθεί ότι στην ίδια κλίμακα &#8211; σύμφωνα με τις απαντήσεις &#8211; βρίσκονται και οι κακόβουλοι ή απρόσεκτοι εργαζόμενοι, γεγονός που είναι ιδιαίτερα ανησυχητικό, καθώς από ένα απλό λάθος μπορεί να προκληθεί μεγάλη ζημιά.</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Από εκεί και πέρα, οι ψηφιακές απειλές είναι συγκεκριμένες και τόσο οι αρμόδιες εταιρείες όσο και οι υπεύθυνοι ΙΤ εστιάζουν ως προς την άμυνα και την ασφάλεια. Είναι όμως έτσι; Καθώς το 48,20% των ερωτηθέντων, θεωρεί ότι μεγαλύτερο εμπόδιο ως προς την προστασία από κυβερνο-επιθέσεις, είναι η άγνοια κινδύνου και η αδιαφορία των υπευθύνων καθώς και αυτών που λαμβάνουν τις αποφάσεις. Επιπρόσθετα σε αυτόν τον προβληματισμό, οδηγεί και το ποσοστό του 29,38% βάσει του οποίου, δεν είναι δυνατή η σωστή αντιμετώπιση των απειλών λόγω έλλειψης πόρων ή υποδομών.&nbsp;</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Αλληλένδετα με το συμπέρασμα των προβλημάτων, της άγνοιας και της έλλειψης πόρων, τα στελέχη που ρωτήθηκαν, καταλήγουν στο συμπέρασμα ότι πρωταρχικό μέτρο που πρέπει να παρθεί, είναι η εκπαίδευση (ΙΤ security awareness training) σε ποσοστό που φθάνει στο 26,28%. Αντίστοιχα ακολουθούν οι προτάσεις για μεγαλύτερες επενδύσεις στο Network &amp; Firewall protection 25,38% και Cloud security 19,64%.</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;"><b>Ποια είναι η σχέση των χρηστών με το cloud</b></div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Με την παρούσα συγκυρία της πανδημίας, το cloud φαίνεται να έχει μπει στην καθημερινότητα πολλών χρηστών και εταιρειών. Αυτό δείχνει άλλωστε και το μεγάλο ποσοστό της τάξεως 87,5% των ερωτηθέντων, το οποίο δήλωσε ότι χρησιμοποιεί κάποιας μορφής υπηρεσία/ εφαρμογή σε cloud και φαίνεται να είναι εξοικειωμένο πάνω στη τεχνολογία του, με το 33,6% να χρησιμοποιεί κάποιο private cloud. Το 82% δηλώνει ότι χρησιμοποιεί στην εταιρεία του κάποια υπηρεσία cloud όπως Infrastructure as a Service (IaaS), Software as a Service (SaaS) ή και Platform as a Service (PaaS).</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Σημαντικό ποσοστό στελεχών (64%) δηλώνει ότι η εταιρεία ή ο οργανισμός στον οποίο εργάζεται σχεδιάζει να ανεβάσει εφαρμογές στο cloud μέσα στους επόμενους 12 μήνες. Μέσα από αυτό το εύρημα καταδεικνύεται η αναγνώριση των επιχειρήσεων στη χρησιμότητα του cloud. Το 28% δηλώνει ότι το σχέδιο υλοποίησης θα ολοκληρωθεί μάλιστα μέχρι το τέλος του τρέχοντος έτους, κυρίως ως απόρροια των προεκτάσεων που έχει επιφέρει η πανδημία του Covid-19.</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;"><div style="text-align: center;"><img border="0" src="https://www.naftemporiki.gr/fu/p/1409318/638/10000/0x000000000150a030/1/ta-5-simeia-pou-prepei-na-proseksei-mia-mme-prin-metabei-sto-cloud.jpg" /></div><b><div style="text-align: justify;"><b><br /></b></div><div style="text-align: justify;"><b><br /></b></div>Ψηφιακή ασφάλεια και cloud: Ποιος είναι υπεύθυνος, ποιες οι ανησυχίες αλλά και οι προκλήσεις για το cloud security</b></div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Λαμβάνοντας υπόψη τα συμπεράσματα σε σχέση με τους κινδύνους, είναι σημαντικό να δούμε και την οπτική γωνία από τη πλευρά των λύσεων ως προς την ψηφιακή ασφάλεια αλλά και των υπευθύνων για αυτή. Ποιος είναι τελικά βασικός υπεύθυνος για την ασφάλεια στο cloud; Οι μισοί από τους συμμετέχοντες, το 50%, θεωρεί ότι το cloud security που του παρέχει ο πάροχος δεν είναι επαρκές. Αυτό είναι ένα στοιχείο στο οποίο θα πρέπει να εστιάσουν οι εταιρείες που παρέχουν τις υπηρεσίες αυτές και κατ&#8217; επέκταση να καλύψουν το αίσθημα αβεβαιότητας των χρηστών ως προς την ασφάλεια του cloud.</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η μεγαλύτερη ανησυχία όσον αφορά τη χρήση υπηρεσιών cloud φαίνεται ότι αποτελεί η έλλειψη δεξιοτήτων για την κατανόηση των επιπτώσεων στην ασφάλεια με ποσοστό 51,80%.  Ενώ ένα σημαντικό ποσοστό της τάξεως του 52.91% δηλώνει ως μεγαλύτερη πρόκληση ασφάλειας στο cloud τον εντοπισμό και την ανταπόκριση σε περιστατικά ασφαλείας που έρχεται ως απόρροια της έλλειψης ορατότητας στο cloud και της άγνοιας για το cloud security.</div> <div style="text-align: justify;"><br /></div><div style="text-align: justify;">Συμπερασματικά θα λέγαμε ότι σύμφωνα με τα ευρήματα της έρευνας, ο χώρος της ψηφιακής ασφάλειας και ειδικότερα στο cloud, έχει ανάγκη, πέρα από υποδομές, σε εκπαίδευση τόσο του τεχνικού προσωπικού, των ίδιων των χρηστών αλλά και της διοίκησης της κάθε επιχείρησης. Με πολλές εταιρείες να συνεχίζουν να εργάζονται σε μορφή τηλεργασίας, η εκπαίδευση και η ενημέρωση είναι πιο σημαντική από ποτέ.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><a href="https://www.naftemporiki.gr/">Source</a></div>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' rel='tag' title='IT / NETWORKING'>IT / NETWORKING</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' data-url='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' href='http://twitter.com/share?text=The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud&url=http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' data-url='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html&t=The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' data-url='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/s72-w400-c-h250/1.jpg' data-text='The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' data-url='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html&media=https://1.bp.blogspot.com/-ytct5ZtiKM8/X5f_vsbjfKI/AAAAAAAAXm0/Wr5kRCgNeJszg9r_0xMUOTYOnnblFHlYwCLcBGAsYHQ/s72-w400-c-h250/1.jpg&description=The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' data-url='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html&title=The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud&summary=Η Pylones Hellas, πάροχος λύσεων πληροφορικής για μεσαίες και μεγάλες επιχειρήσεις, με  παρουσία 22 και πλέον ετών σε Ελλάδα, Κύπρο και την ...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' data-url='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html&title=The State of Cloud Security 2020: Μεγάλη έρευνα για την ασφάλεια στο cloud' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><span></span><div>This is the most recent post.</div></span>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2020/10/blog-post_27.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2020/10/blog-post_27.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget FollowByEmail' data-version='1' id='FollowByEmail800'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='sevida-emailtext'>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</div>
<div class='sevida-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=securnet/sVxC", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<div class='sevida-email-area'><input class='sevida-by-email-address' name='email' placeholder='Email address...' type='text'/></div>
<div class='sevida-email-input'><input class='sevida-by-email-submit' type='submit' value='Subscribe Me'/></div>
<input name='uri' type='hidden' value='securnet/sVxC'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-PY7NacqBGZk/XP4LFnARh2I/AAAAAAAAWpE/PqShsOc_mn4U4ep7PrWwquK9GYGmOrzfACLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2019/06/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Τα κτίρια του αύριο πρέπει να καταλαβαίνουν τις διαθέσεις μας και να αντιδρούν'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/06/blog-post.html' title='Τα κτίρια του αύριο πρέπει να καταλαβαίνουν τις διαθέσεις μας και να αντιδρούν'>Τα κτίρια του αύριο πρέπει να καταλαβαίνουν τις διαθέσεις μας και να αντιδρούν</a></div>
<div class='item-snippet'>        Η 4η Βιομηχανική Επανάσταση είναι ήδη εδώ. Εάν η 1η Βιομηχανική Επανάσταση στηρίχθηκε στην δύναμη της μηχανής, η 2η σε αυτήν του ηλε...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-ev5mW2lOtD0/Xy2CX_0wPrI/AAAAAAAAXdM/Sno9gf55CXATzsif2p7sNwa_A-GrRov7wCLcBGAsYHQ/s72-w400-c-h265/2.jpg' href='http://www.securnet.gr/2020/08/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Αγώνας δρόμου για κάμερες στις στολές των αστυνομικών μέχρι τη ΔΕΘ'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/08/blog-post.html' title='Αγώνας δρόμου για κάμερες στις στολές των αστυνομικών μέχρι τη ΔΕΘ'>Αγώνας δρόμου για κάμερες στις στολές των αστυνομικών μέχρι τη ΔΕΘ</a></div>
<div class='item-snippet'>&#171;Ταχύτητα&#187; έχουν ανεβάσει οι αρμόδιες υπηρεσίες στην Κατεχάκη, ώστε να εντατικοποιηθούν οι διαδικασίες για την τοποθέτηση καμερών σε αστυνομ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://2.bp.blogspot.com/-ZcSgvHiWqN8/WLfXfQWkRII/AAAAAAAARZI/F6oj-68Ci6InetWRXd4s6CoiWgBaRKM1ACLcB/s72-c/TopSec_1.JPG' href='http://www.securnet.gr/2017/03/topsec-mobile.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='TopSec Mobile: «Απαραβίαστες» τηλεφωνικές κλήσεις'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2017/03/topsec-mobile.html' title='TopSec Mobile: «Απαραβίαστες» τηλεφωνικές κλήσεις'>TopSec Mobile: &#171;Απαραβίαστες&#187; τηλεφωνικές κλήσεις</a></div>
<div class='item-snippet'>    Το TopSec Mobile είναι μια συσκευή κρυπτογράφησης του περιεχομένου που μεταδίδεται μέσω δικτύων κινητής τηλεφωνίας για &#171;απαραβίαστες&#187; τη...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-cOLNdxxgYzE/X3cZyLQNACI/AAAAAAAAXjk/W9QffIo95x4k4qip5gw7SGMDyKrxO_1kACLcBGAsYHQ/s72-w400-c-h223/1.jpg' href='http://www.securnet.gr/2020/10/2020-ransomware.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Μεγάλη αύξηση κατά το 2020 των ransomware επιθέσεων'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/10/2020-ransomware.html' title='Μεγάλη αύξηση κατά το 2020 των ransomware επιθέσεων'>Μεγάλη αύξηση κατά το 2020 των ransomware επιθέσεων</a></div>
<div class='item-snippet'>Ερευνητές ασφαλείας παρατήρησαν ότι υπήρξε τεράστια αύξηση στον αριθμό των ransomware επιθέσεων κατά τη διάρκεια του 2020. Σύμφωνα με τα ευρ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='http://4.bp.blogspot.com/-Vp4H5EcqHG4/Vmadz_NRJ8I/AAAAAAAAJ84/pz0_mJG27PI/s72-c/1.jpg' href='http://www.securnet.gr/2015/12/siem-security-information-and-event.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='SIEM: Security Information and Event Management'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2015/12/siem-security-information-and-event.html' title='SIEM: Security Information and Event Management'>SIEM: Security Information and Event Management</a></div>
<div class='item-snippet'>      Οι λύσεις SIEM (Security Information and Event Management) αποτελούν τα αυτιά και τα μάτια της ομάδας IT Security ενός οργανισμού, παρ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-MmGtZ2o3Osw/Xuy9CSyPFSI/AAAAAAAAXU4/iJbvE6n3L0YkUxhTJNnsL7xR9tKG9fuJwCLcBGAsYHQ/s72-c/2.jpg' href='http://www.securnet.gr/2020/06/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Άλλη μια εξιχνίαση σοβαρού εγκλήματος που βασίζεται σε υλικό καμερών ασφάλειας! – Η μεγάλη αντίφαση και μια πρόταση !'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/06/blog-post.html' title='Άλλη μια εξιχνίαση σοβαρού εγκλήματος που βασίζεται σε υλικό καμερών ασφάλειας! – Η μεγάλη αντίφαση και μια πρόταση !'>Άλλη μια εξιχνίαση σοβαρού εγκλήματος που βασίζεται σε υλικό καμερών ασφάλειας! &#8211; Η μεγάλη αντίφαση και μια πρόταση !</a></div>
<div class='item-snippet'>     Ά ρθρο &#8211; Γνώμη του Βλάση Αμανατίδη   Αρχισυντάκτη στο Security Manager       Πότε επιτέλους θα δούμε σοβαρά και με πραγματικά επιχειρήμ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-_hXJM79bTnM/X41T-G9LjYI/AAAAAAAAXl0/eGqouKiGckcZ65WtNV-ZXug4KzZm8x_HACLcBGAsYHQ/s72-w640-c-h360/2.jpg' href='http://www.securnet.gr/2020/10/blog-post_25.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η εξέλιξη των συστημάτων συναγερμού με την ενσωμάτωση "έξυπνων τεχνολογιών"'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/10/blog-post_25.html' title='Η εξέλιξη των συστημάτων συναγερμού με την ενσωμάτωση "έξυπνων τεχνολογιών"'>Η εξέλιξη των συστημάτων συναγερμού με την ενσωμάτωση "έξυπνων τεχνολογιών"</a></div>
<div class='item-snippet'>του Αριστοτέλη Λυμπερόπουλου Για πολλά χρόνια ο τομέας των συστημάτων συναγερμού θεωρούνταν ένα &#171;συντηρητικό&#187; πεδίο εφαρμογής νέων τεχνολογι...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-UY-DoWJeZic/XuCh0g46-aI/AAAAAAAAXTE/Bga5lntZhUUZDV21cb4yNyEIijPeKz5HQCLcBGAsYHQ/s72-c/1.png' href='http://www.securnet.gr/2020/06/sd.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Κάρτες μνήμης SD ως μέσο αποθήκευσης βίντεο'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/06/sd.html' title='Κάρτες μνήμης SD ως μέσο αποθήκευσης βίντεο'>Κάρτες μνήμης SD ως μέσο αποθήκευσης βίντεο</a></div>
<div class='item-snippet'>  Οι εφαρμογές σε οχήματα και τα κριτήρια επιλογής         Αξιοποιώντας τις δυνατότητες που παρέχουν οι σύγχρονες κάρτες μνήμης τύπου SD ως ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://3.bp.blogspot.com/-VKb3CtU-bDY/WdDB6MvO4VI/AAAAAAAATlU/ruT6aiTVw1UKexPgconGxnwzuwnd3IURgCLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2017/10/augmented-reality-physical-security.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Επαυξημένη Πραγματικότητα (Augmented Reality) στον τομέα Physical Security'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2017/10/augmented-reality-physical-security.html' title='Επαυξημένη Πραγματικότητα (Augmented Reality) στον τομέα Physical Security'>Επαυξημένη Πραγματικότητα (Augmented Reality) στον τομέα Physical Security</a></div>
<div class='item-snippet'>    Αugmented Reality: από σενάριο επιστημονικής φαντασίας σύντομα πραγματικότητα          Τι είναι η Επαυξημένη πραγματικότητα (AR); Επαυξη...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.securnet.gr/2020/09/blog-post_45.html' title='Οι σύγχρονοι αισθητήρες ως ανιχνευτές εισβολής και περιμετρικής προστασίας'>Οι σύγχρονοι αισθητήρες ως ανιχνευτές εισβολής και περιμετρικής προστασίας</a></div>
<div class='item-snippet'>Η προστασία εξωτερικών χώρων και ειδικότερα της περιμέτρου των εγκαταστάσεων, αποτελεί πάντα ένα βασικό τομέα εφαρμογών των συστημάτων ασφάλ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(137)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(11)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html'>The State of Cloud Security 2020: Μεγάλη έρευνα γι...</a></li>
<li><a href='http://www.securnet.gr/2020/10/blog-post_27.html'>Στο στάδιο της ωρίμανσης εισέρχεται ο κλάδος της κ...</a></li>
<li><a href='http://www.securnet.gr/2020/10/access-control.html'>Οι κυρίαρχες τάσεις στην αγορά συστημάτων Ελεγχόμε...</a></li>
<li><a href='http://www.securnet.gr/2020/10/blog-post_25.html'>Η εξέλιξη των συστημάτων συναγερμού με την ενσωμάτ...</a></li>
<li><a href='http://www.securnet.gr/2020/10/blog-post_19.html'>Δημοσιεύθηκε το Προεδρικό Διάταγμα για τη χρήση συ...</a></li>
<li><a href='http://www.securnet.gr/2020/10/blog-post.html'>Χρήση συστημάτων πυρανίχνευσης με κεντρικούς πίνακ...</a></li>
<li><a href='http://www.securnet.gr/2020/10/5g.html'>Τα δίκτυα 5G είναι ευάλωτα εξαιτίας &#171;κακών&#187; παλαιώ...</a></li>
<li><a href='http://www.securnet.gr/2020/10/covid-19_12.html'>Εκρηκτική αύξηση τεχνολογικών επενδύσεων λόγω COVI...</a></li>
<li><a href='http://www.securnet.gr/2020/10/drone.html'>Drone με κάμερα ασφαλείας για επιτήρηση εσωτερικών...</a></li>
<li><a href='http://www.securnet.gr/2020/10/covid-19.html'>Πως οι έξυπνες πόλεις αντιμετωπίζουν τον COVID-19 ...</a></li>
<li><a href='http://www.securnet.gr/2020/10/2020-ransomware.html'>Μεγάλη αύξηση κατά το 2020 των ransomware επιθέσεων</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(194)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(287)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-tabs1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html'></span>
<span class='bposId' title='5789879922167548187'></span>
<span class='pstUrl' title='http://www.securnet.gr/2020/10/the-state-of-cloud-security-2020-cloud.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2872693907-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>