<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2020/11/227-2025.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/1998312079958601761/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/w640-h332/8.jpeg' rel='image_src'/>
<meta content='http://www.securnet.gr/2020/11/227-2025.html' property='og:url'/>
<meta content='Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' property='og:title'/>
<meta content='Η ερευνητική εταιρεία Frost &amp; Sullivan εξέδωσε μια νέα έκθεση που αναλύει τις παγκόσμιες δαπάνες για τις τεχνολογίες έξυπνων πόλεων που θα π...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/w1200-h630-p-k-no-nu/8.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025 | SECURNET
</title>
<meta content='https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/w640-h332/8.jpeg' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/w640-h332/8.jpeg' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/w640-h332/8.jpeg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2020/11/227-2025.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0df8pkAg.woff)format('woff');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxMKTU1Kg.woff)format('woff');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=36864990-d8e3-4aca-9362-b4d3fb050ab6' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=36864990-d8e3-4aca-9362-b4d3fb050ab6' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='205px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-yOyU_yRDacc/WyvV10a5SlI/AAAAAAAAVyo/JkmUQOluWEcKEca21kzhp2AkYDcmneJ8gCK4BGAYYCw/s1600/securetech600.jpg' style='display: block' title='SECURNET' width='600px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnetgr.blogspot.com/search/label/DRONES' itemprop='url' title='DRONES'><span itemprop='name'>DRONES</span></a></li>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART HOMES & BUILDINGS'><span itemprop='name'>SMART HOMES & BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART SYSTEMS' itemprop='url' title='SMART SYSTEMS'><span itemprop='name'>SMART SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/TECH REPORT' itemprop='url' title='TECH REPORT'><span itemprop='name'>TECH REPORT</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/DRONES' title='DRONES'>
DRONES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20SYSTEMS' title='SMART SYSTEMS'>
SMART SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/TECH%20REPORT' title='TECH REPORT'>
TECH REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' itemprop='item' typeof='WebPage'><span itemprop='name'>SECURITY SYSTEMS</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='1998312079958601761' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025
<meta class='itemurl hidefix' content='http://www.securnet.gr/2020/11/227-2025.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2020-11-09T12:46:00+02:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2020/11/227-2025.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='12:46 μ.μ.' title='2020-11-09T12:46:00+02:00'>12:46 μ.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=1998312079958601761&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2020/11/227-2025.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/w640-h332/8.jpeg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-1998312079958601761' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/s800/8.jpeg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="414" data-original-width="800" height="332" src="https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/w640-h332/8.jpeg" width="640" /></a></div><br /><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η ερευνητική εταιρεία Frost &amp; Sullivan εξέδωσε μια νέα έκθεση που αναλύει τις παγκόσμιες δαπάνες για τις τεχνολογίες έξυπνων πόλεων που θα πραγματοποιηθούν τα επόμενα πέντε χρόνια.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η ερευνητική εταιρεία προβλέπει αύξηση των δαπανών για τεχνολογίες έξυπνων πόλεων κατά 22,7% από το 2020 μέχρι το 2025.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Οι δαπάνες των έξυπνων πόλεων στην τεχνολογία τα επόμενα έξι χρόνια αναμένεται να φτάσουν τα 327 δισεκατομμύρια δολάρια έως το 2025 από 96 δισεκατομμύρια δολάρια το 2019.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Τεχνολογίες όπως η τεχνητή νοημοσύνη και τα big data θα έχουν μεγάλη ζήτηση για την καταπολέμηση της πανδημίας του COVID-19, με αυξανόμενες ευκαιρίες για αναλύσεις πλήθους, ανοιχτά data dashboards και διαδικτυακές υπηρεσίες πόλεων.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η Frost &amp; Sullivan προβλέπει ότι θα υπάρχουν περισσότερες από 26 έξυπνες πόλεις έως το 2025, με τις 16 να βρίσκονται στη Βόρεια Αμερική και την Ευρώπη.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Περισσότερο από το 70% των παγκόσμιων δαπανών για τις έξυπνες πόλεις έως το 2030 θα προέρχονται από τις Ηνωμένες Πολιτείες, τη Δυτική Ευρώπη και την Κίνα.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Οι έξυπνες πόλεις στις ΗΠΑ και την Ευρώπη θα συνεχίσουν να χρησιμοποιούν 5G και αυτόνομες και ρομποτικές τεχνολογίες. Σχεδόν όλα τα projects έξυπνων πόλεων στις ΗΠΑ και την Ευρώπη έχουν ήδη επενδύσει σε πρωτοβουλίες ανοιχτού τύπου κατά τη διάρκεια της πανδημίας. Επιπλέον, η Κίνα έχει ανανεώσει τις επενδύσεις σε 5G, έξυπνα δίκτυα, AI και κέντρα δεδομένων μέσω της &#171;νέας πρωτοβουλίας υποδομής&#187; που παρουσιάστηκε το 2018.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η αυξανόμενη ζήτηση για crowd management και monitoring στις πόλεις θα οδηγήσει στο να αυξηθεί η αγορά του &#8220;crowd analytics&#8221; κατά 20% -25% έως το 2030. Αυτός ο τομέας κέρδισε 748,6 εκατομμύρια δολάρια το 2020.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Οι επενδύσεις σε έξυπνες πρωτοβουλίες αναμένεται να αυξηθούν τα επόμενα δύο χρόνια. Οι έξυπνες πόλεις έχουν ήδη επενδύσει σε wearables και apps εντοπισμού, ανοιχτών πλατφορμών δεδομένων, αυτόνομων drone και &#8220;crowd analytics&#8221; για την καταπολέμηση της πανδημίας. Μετά την πανδημία, η επένδυση σε έξυπνα έργα, όπως έξυπνα δίκτυα, έξυπνη διαχείριση της κυκλοφορίας, αυτόνομα οχήματα, έξυπνος φωτισμός, υπηρεσίες ηλεκτρονικής διακυβέρνησης και δημόσια ασφάλεια και προστασία με δεδομένα θα τραβήξουν την προσοχή.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><a href="https://www.secnews.gr/">Source</a></div>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' rel='tag' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' data-url='http://www.securnet.gr/2020/11/227-2025.html' href='http://twitter.com/share?text=Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025&url=http://www.securnet.gr/2020/11/227-2025.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' data-url='http://www.securnet.gr/2020/11/227-2025.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2020/11/227-2025.html&t=Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' data-url='http://www.securnet.gr/2020/11/227-2025.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2020/11/227-2025.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/s72-w640-c-h332/8.jpeg' data-text='Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' data-url='http://www.securnet.gr/2020/11/227-2025.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2020/11/227-2025.html&media=https://1.bp.blogspot.com/-K9374Y80MuA/X6kd5ykbSjI/AAAAAAAAXoQ/QlpvUANDltc3HQR3GjaL0D3SVo1yZdjBwCLcBGAsYHQ/s72-w640-c-h332/8.jpeg&description=Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025 http://www.securnet.gr/2020/11/227-2025.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' data-url='http://www.securnet.gr/2020/11/227-2025.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2020/11/227-2025.html&title=Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025&summary=Η ερευνητική εταιρεία Frost &amp; Sullivan εξέδωσε μια νέα έκθεση που αναλύει τις παγκόσμιες δαπάνες για τις τεχνολογίες έξυπνων πόλεων που ...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' data-url='http://www.securnet.gr/2020/11/227-2025.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2020/11/227-2025.html&title=Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων κατά 22,7% έως το 2025' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><span></span><div>This is the most recent post.</div></span>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2020/11/iot_63.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2020/11/iot_63.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget FollowByEmail' data-version='1' id='FollowByEmail800'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='sevida-emailtext'>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</div>
<div class='sevida-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=securnet/sVxC", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<div class='sevida-email-area'><input class='sevida-by-email-address' name='email' placeholder='Email address...' type='text'/></div>
<div class='sevida-email-input'><input class='sevida-by-email-submit' type='submit' value='Subscribe Me'/></div>
<input name='uri' type='hidden' value='securnet/sVxC'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-SokEgrvhn-Q/X3ca5AGDbAI/AAAAAAAAXjs/ekmQF1ivc-gMAew24WpZxUhBXCn6BLaHACLcBGAsYHQ/s72-w640-c-h357/2.jpg' href='http://www.securnet.gr/2020/10/covid-19.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Πως οι έξυπνες πόλεις αντιμετωπίζουν τον COVID-19 με όπλο τις νέες τεχνολογίες'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/10/covid-19.html' title='Πως οι έξυπνες πόλεις αντιμετωπίζουν τον COVID-19 με όπλο τις νέες τεχνολογίες'>Πως οι έξυπνες πόλεις αντιμετωπίζουν τον COVID-19 με όπλο τις νέες τεχνολογίες</a></div>
<div class='item-snippet'>Η πανδημία έχει επιφέρει σοβαρές αλλαγές στον τρόπο ζωής και έχει επισπεύσει τις διαδικασίες ψηφιακού μετασχηματισμού. Πως αντιμετωπίζουν οι...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-PY7NacqBGZk/XP4LFnARh2I/AAAAAAAAWpE/PqShsOc_mn4U4ep7PrWwquK9GYGmOrzfACLcBGAs/s72-c/1.jpg' href='http://www.securnet.gr/2019/06/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Τα κτίρια του αύριο πρέπει να καταλαβαίνουν τις διαθέσεις μας και να αντιδρούν'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2019/06/blog-post.html' title='Τα κτίρια του αύριο πρέπει να καταλαβαίνουν τις διαθέσεις μας και να αντιδρούν'>Τα κτίρια του αύριο πρέπει να καταλαβαίνουν τις διαθέσεις μας και να αντιδρούν</a></div>
<div class='item-snippet'>        Η 4η Βιομηχανική Επανάσταση είναι ήδη εδώ. Εάν η 1η Βιομηχανική Επανάσταση στηρίχθηκε στην δύναμη της μηχανής, η 2η σε αυτήν του ηλε...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-ev5mW2lOtD0/Xy2CX_0wPrI/AAAAAAAAXdM/Sno9gf55CXATzsif2p7sNwa_A-GrRov7wCLcBGAsYHQ/s72-w400-c-h265/2.jpg' href='http://www.securnet.gr/2020/08/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Αγώνας δρόμου για κάμερες στις στολές των αστυνομικών μέχρι τη ΔΕΘ'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/08/blog-post.html' title='Αγώνας δρόμου για κάμερες στις στολές των αστυνομικών μέχρι τη ΔΕΘ'>Αγώνας δρόμου για κάμερες στις στολές των αστυνομικών μέχρι τη ΔΕΘ</a></div>
<div class='item-snippet'>&#171;Ταχύτητα&#187; έχουν ανεβάσει οι αρμόδιες υπηρεσίες στην Κατεχάκη, ώστε να εντατικοποιηθούν οι διαδικασίες για την τοποθέτηση καμερών σε αστυνομ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://3.bp.blogspot.com/-yn9R2AoGSEs/XBOfSMe0wKI/AAAAAAAAWJE/49Q2iws6HrImlvoDy_K2FXMz2Npz_puTgCLcBGAs/s72-c/1.png' href='http://www.securnet.gr/2018/12/50-50-security-a.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Οι 50 κορυφαίες εταιρίες στον τομέα της ασφάλειας σύμφωνα με την έκθεση “50 Security” του A&S'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2018/12/50-50-security-a.html' title='Οι 50 κορυφαίες εταιρίες στον τομέα της ασφάλειας σύμφωνα με την έκθεση “50 Security” του A&S'>Οι 50 κορυφαίες εταιρίες στον τομέα της ασφάλειας σύμφωνα με την έκθεση &#8220;50 Security&#8221; του A&S</a></div>
<div class='item-snippet'>      H έκθεση και λίστα κατάταξης &#8220;50 Security&#8221; -που συντάσσει κάθε χρόνο το περιοδικό A&amp;S και αναγνωρίζεται διεθνώς- περιλαμβάνει τους...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-_hXJM79bTnM/X41T-G9LjYI/AAAAAAAAXl0/eGqouKiGckcZ65WtNV-ZXug4KzZm8x_HACLcBGAsYHQ/s72-w640-c-h360/2.jpg' href='http://www.securnet.gr/2020/10/blog-post_25.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η εξέλιξη των συστημάτων συναγερμού με την ενσωμάτωση "έξυπνων τεχνολογιών"'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/10/blog-post_25.html' title='Η εξέλιξη των συστημάτων συναγερμού με την ενσωμάτωση "έξυπνων τεχνολογιών"'>Η εξέλιξη των συστημάτων συναγερμού με την ενσωμάτωση "έξυπνων τεχνολογιών"</a></div>
<div class='item-snippet'>του Αριστοτέλη Λυμπερόπουλου Για πολλά χρόνια ο τομέας των συστημάτων συναγερμού θεωρούνταν ένα &#171;συντηρητικό&#187; πεδίο εφαρμογής νέων τεχνολογι...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='http://1.bp.blogspot.com/-vMw0v2xwk74/VoPFymrTpeI/AAAAAAAAKT8/XEhsraEOs3I/s72-c/1.jpg' href='http://www.securnet.gr/2015/12/smartphones.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Smartphones στην υπηρεσία των ΚΛΣ, των φυλάξεων και των περιπολιών'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2015/12/smartphones.html' title='Smartphones στην υπηρεσία των ΚΛΣ, των φυλάξεων και των περιπολιών'>Smartphones στην υπηρεσία των ΚΛΣ, των φυλάξεων και των περιπολιών</a></div>
<div class='item-snippet'>      Τα έξυπνα τηλέφωνα (smartphones) είναι τα πολυχρηστικά εργαλεία του μέλλοντος και αποτελούν το πλέον τελέσφορο μέσον για την πραγματοπ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-VTQEnJDOnDA/X5qSYmDgsNI/AAAAAAAAXnA/sc7r7UbK20QmKY7dS_SOOicnZJigNUs3QCLcBGAsYHQ/s72-w400-c-h186/1.jpg' href='http://www.securnet.gr/2020/10/1-2020.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Το κακόβουλο λογισμικό η “νούμερο 1” ψηφιακή απειλή στην Ε.Ε. το 2020'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/10/1-2020.html' title='Το κακόβουλο λογισμικό η “νούμερο 1” ψηφιακή απειλή στην Ε.Ε. το 2020'>Το κακόβουλο λογισμικό η &#8220;νούμερο 1&#8221; ψηφιακή απειλή στην Ε.Ε. το 2020</a></div>
<div class='item-snippet'>Τροφή σε πιο εξελιγμένες, πιο στοχευμένες, πιο εύκολα μεταδιδόμενες και πιο δύσκολα ανιχνεύσιμες, ψηφιακές απειλές δίνει η πανδημία του COVI...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-DBS0GaWDmjY/X5f_CFWZplI/AAAAAAAAXms/mL4vpnr3jkg8NxwOaPuw8IGbLpZWeQLBQCLcBGAsYHQ/s72-w400-c-h200/1.jpg' href='http://www.securnet.gr/2020/10/blog-post_27.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Στο στάδιο της ωρίμανσης εισέρχεται ο κλάδος της κυβερνοασφάλειας'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/10/blog-post_27.html' title='Στο στάδιο της ωρίμανσης εισέρχεται ο κλάδος της κυβερνοασφάλειας'>Στο στάδιο της ωρίμανσης εισέρχεται ο κλάδος της κυβερνοασφάλειας</a></div>
<div class='item-snippet'>Η συντριπτική πλειοψηφία των συμμετεχόντων στην έρευνα (96%) δήλωσε ότι θα διαφοροποιήσει τη στρατηγική κυβερνοασφάλειας του οργανισμού τους...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-azXytWCYMno/X6kZm7474jI/AAAAAAAAXnY/1jRjeTV_vVMS8Y6eVdKX7auIdbsELHk8wCLcBGAsYHQ/s72-w640-c-h396/1.jpg' href='http://www.securnet.gr/2020/11/iot.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Ευάλωτοι οι οργανισμοί σε κυβερνοεπιθέσεις λόγω της επέκτασης των IoT συσκευών '></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/11/iot.html' title='Ευάλωτοι οι οργανισμοί σε κυβερνοεπιθέσεις λόγω της επέκτασης των IoT συσκευών '>Ευάλωτοι οι οργανισμοί σε κυβερνοεπιθέσεις λόγω της επέκτασης των IoT συσκευών </a></div>
<div class='item-snippet'>Οι οργανισμοί διατρέχουν πολύ μεγαλύτερο κίνδυνο να δεχτούν κυβερνοεπιθέσεις λόγω της επέκτασης των IoT (Internet of Things) συσκευών στα δί...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-RDqxttbdl-Q/X4QZ5P-8LJI/AAAAAAAAXlY/raprDUCmZa8UK_BoghAQqc923CNs3OZzQCLcBGAsYHQ/s72-c/050819083320.jpg' href='http://www.securnet.gr/2020/10/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Χρήση συστημάτων πυρανίχνευσης με κεντρικούς πίνακες που διαθέτουν εφεδρεία κεντρικού επεξεργαστή & τροφοδοσίας'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2020/10/blog-post.html' title='Χρήση συστημάτων πυρανίχνευσης με κεντρικούς πίνακες που διαθέτουν εφεδρεία κεντρικού επεξεργαστή & τροφοδοσίας'>Χρήση συστημάτων πυρανίχνευσης με κεντρικούς πίνακες που διαθέτουν εφεδρεία κεντρικού επεξεργαστή & τροφοδοσίας</a></div>
<div class='item-snippet'>*Του Γιάννη Μελετιάδη, PDEng, Dipl. Electrical Engineer, Sales Project Manager, Zarifopoulos S.A. Το σύστημα πυρανίχνευσης μιας εγκατάστασης...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(144)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2020/11/227-2025.html'>Αύξηση στις δαπάνες για τεχνολογίες έξυπνων πόλεων...</a></li>
<li><a href='http://www.securnet.gr/2020/11/iot_63.html'>Πεποίθηση ότι το IoT θα μετασχηματίσει την ασφάλει...</a></li>
<li><a href='http://www.securnet.gr/2020/11/iot_9.html'>Αυξάνονται οι εταιρικές επενδύσεις στο Διαδίκτυο τ...</a></li>
<li><a href='http://www.securnet.gr/2020/11/5g-2021.html'>Τι φέρνει το 5G στην Ελλάδα από το 2021</a></li>
<li><a href='http://www.securnet.gr/2020/11/iot.html'>Ευάλωτοι οι οργανισμοί σε κυβερνοεπιθέσεις λόγω τη...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(194)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(287)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-tabs1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3766541721647789405&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2020/11/227-2025.html'></span>
<span class='bposId' title='1998312079958601761'></span>
<span class='pstUrl' title='http://www.securnet.gr/2020/11/227-2025.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3613744382-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>