<!DOCTYPE html>
<html class='v2 sevidahtml  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1529571102-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.securnet.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="SECURNET - RSS" href="http://www.securnet.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="SECURNET - Atom" href="https://www.blogger.com/feeds/3766541721647789405/posts/default" />

<link rel="alternate" type="application/atom+xml" title="SECURNET - Atom" href="http://www.securnet.gr/feeds/1288437001094559788/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2287435483-ieretrofit.js"></script>
<![endif]-->
<link href='https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s320' rel='image_src'/>
<meta content='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' property='og:url'/>
<meta content='ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms &amp; Networks / Promo Video' property='og:title'/>
<meta content='Oι εργασίες προετοιμασίας για την διεξαγωγή των εκθέσεων SECUREXPO/INDELEX/SMART HOME Expo  προχωρούν με εντατικούς ρυθμούς έχοντας επιβεβαι...' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video | SECURNET
</title>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s320' property='og:image'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s320' name='twitter:image'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s320' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='SECURNET' property='og:site_name'/>
<meta content='SECURNET: ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='SECURNET: ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='SECURNET: ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=b17a4f26-1336-4d7b-a80e-baf2f9598ecf' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3766541721647789405&amp;zx=b17a4f26-1336-4d7b-a80e-baf2f9598ecf' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<div id='fb-root'></div>
<script>
//<![CDATA[
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
//]]>
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><span id='dplace'></span><span id='tplace'></span></div>
<div class='top-menu-sec navi section' id='top-menu-sec'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu top-menu' id='topnavi'>
<li><a href='http://securnetgr.blogspot.com/p/blog-page.html' title=' Σχετικά με εμάς '> Σχετικά με εμάς </a></li>
</ul>
</div>
</div></div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='SECURNET' itemprop='name'/>
<meta content='http://www.securnet.gr/' itemprop='url'/>
<div id='header-inner'>
<a href='http://www.securnet.gr/' style='display: block'>
<img alt='SECURNET' height='205px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-yOyU_yRDacc/WyvV10a5SlI/AAAAAAAAVyo/JkmUQOluWEcKEca21kzhp2AkYDcmneJ8gCK4BGAYYCw/s1600/securetech600.jpg' style='display: block' title='SECURNET' width='600px; '/>
</a>
</div>
<p class='title h1 imageheader' itemprop='headline'>
<a href='http://www.securnet.gr/'>SECURNET</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget HTML' data-version='1' id='HTML865'>
<style>.middle-header .head-wrap,.middle-header .header {display: block;width:auto}.middle-header {text-align:center}.header .widget {max-width:none}.header img {margin:0 auto;display:inline-block}.topads {display:none}</style>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.securnet.gr/' title='SECURNET'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.securnetgr.blogspot.com/search/label/DRONES' itemprop='url' title='DRONES'><span itemprop='name'>DRONES</span></a></li>
<li><a href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' itemprop='url' title='IT / NETWORKING'><span itemprop='name'>IT / NETWORKING</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SECURITY SYSTEMS' itemprop='url' title='SECURITY SYSTEMS'><span itemprop='name'>SECURITY SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART BUILDINGS' itemprop='url' title='SMART HOMES & BUILDINGS'><span itemprop='name'>SMART HOMES & BUILDINGS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/SMART SYSTEMS' itemprop='url' title='SMART SYSTEMS'><span itemprop='name'>SMART SYSTEMS</span></a></li>
<li><a href='http://www.securnetgr.blogspot.com/search/label/TECH REPORT' itemprop='url' title='TECH REPORT'><span itemprop='name'>TECH REPORT</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
<button title='Search' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub section' id='links-sub1'><div class='widget Label' data-version='1' id='Label850'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>HOME &amp; BUILDING AUTOMATION</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>IT &amp; CYBER</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>IT INFRASTRUCTURE</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>SECURITY EXECUTIVES</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>SECURITY SYSTEMS</a>
</li>
<li>
<a dir='ltr' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>SPECIAL REPORT</a>
</li>
</ul>
</div>
</div></div>
<div class='sidebar links-sub no-items section' id='links-sub2'>
</div>
<div class='sidebar links-sub no-items section' id='links-sub3'>
</div>
<div class='sidebar links-sub section' id='links-sub4'><div class='widget HTML' data-version='1' id='HTML866'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML867'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker]
</div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML875'>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<div class='adsinside'>
.
</div>
</div><div class='widget HTML' data-version='1' id='HTML876'>
</div></div>
<div class='main-area section' id='main'><div class='widget Label' data-version='1' id='Label851'>
<div class='widget-content labelhide list-label-widget-content'>
<div class='labels-wrap'>
<a class='label-name' href='http://www.securnet.gr/search/label/DRONES' title='DRONES'>
DRONES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/HOME%20%26%20BUILDING%20AUTOMATION' title='HOME &amp; BUILDING AUTOMATION'>
HOME &amp; BUILDING AUTOMATION
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%2F%20NETWORKING' title='IT / NETWORKING'>
IT / NETWORKING
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20%26%20CYBER' title='IT &amp; CYBER'>
IT &amp; CYBER
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/IT%20INFRASTRUCTURE' title='IT INFRASTRUCTURE'>
IT INFRASTRUCTURE
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/PHYSICAL' title='PHYSICAL'>
PHYSICAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SAFETY' title='SAFETY'>
SAFETY
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECNEWS-ROOM' title='SECNEWS-ROOM'>
SECNEWS-ROOM
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20EXECUTIVES' title='SECURITY EXECUTIVES'>
SECURITY EXECUTIVES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SECURITY%20SYSTEMS' title='SECURITY SYSTEMS'>
SECURITY SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20BUILDINGS' title='SMART BUILDINGS'>
SMART BUILDINGS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20CITIES' title='SMART CITIES'>
SMART CITIES
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SMART%20SYSTEMS' title='SMART SYSTEMS'>
SMART SYSTEMS
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL' title='SPECIAL'>
SPECIAL
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/SPECIAL%20REPORT' title='SPECIAL REPORT'>
SPECIAL REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/TECH%20REPORT' title='TECH REPORT'>
TECH REPORT
</a>
<a class='label-name' href='http://www.securnet.gr/search/label/UAV%20SEC' title='UAV SEC'>
UAV SEC
</a>
</div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.securnet.gr/'><span>Αρχική σελίδα</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.securnet.gr/search/label/TECH%20REPORT' itemprop='item' typeof='WebPage'><span itemprop='name'>TECH REPORT</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='1288437001094559788' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title h1' itemprop='name headline'>
ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video
<meta class='itemurl hidefix' content='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' itemprop='url'/>
<div class='post-subtitle'></div>
</h1>
<div class='item-topmeta'>
<meta content='2022-03-04T12:06:00+02:00' itemprop='datePublished dateModified'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='12:06 μ.μ.' title='2022-03-04T12:06:00+02:00'>12:06 μ.μ.</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=3766541721647789405&postID=1288437001094559788&target=email' target='_blank' title='Αποστολή με μήνυμα ηλεκτρονικού ταχυδρομείου
'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<link href='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' itemprop='mainEntityOfPage'/>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s320' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div class='post-body entry-content' id='post-body-1288437001094559788' itemprop='description articleBody'>
<p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s820" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="462" data-original-width="820" height="180" src="https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s320" width="320" /></a></div><br /><div style="text-align: justify;">Oι εργασίες προετοιμασίας για την διεξαγωγή των εκθέσεων <b>SECUREXPO/INDELEX/SMART HOME Expo</b> προχωρούν με εντατικούς ρυθμούς έχοντας επιβεβαιώσει τη συμμετοχή τους αρκετές και σημαντικές εταιρίες.<span><a name='more'></a></span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η συνδυαστική διοργάνωση με τον υπέρτιτλο <b>ISS</b> - από τα <b>αρχικά των 3 εκθέσεων Indelex/Securexpo/Smart Home Expo, </b>θα πραγματοποιηθεί από <b>15 έως 18 Απριλίου στο εκθεσιακό κέντρο M.E.C.</b></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η έκθεση ISS θα είναι η <b>πρώτη</b> εξειδικευμένη <b>έκθεση τεχνολογίας και ολοκληρωμένων ηλεκτρονικών συστημάτων ασφάλειας, ελέγχου, αυτοματισμού και επικοινωνίας,</b> που θα πραγματοποιηθεί το 2022 και όπως είναι φυσικό αναμένεται με ιδιαίτερο ενδιαφέρον.</div><div style="text-align: justify;"><br /></div><div><div style="text-align: justify;"><br /></div><div style="text-align: center;"><span style="font-size: medium;">Δείτε το Promo Video</span></div><div class="separator" style="clear: both; text-align: center;"><iframe allowfullscreen="allowfullscreen" class="b-hbp-video b-uploaded" frameborder="0" height="266" id="BLOGGER-video-59115db89b5e8410-9228" mozallowfullscreen="mozallowfullscreen" src="https://www.blogger.com/video.g?token=AD6v5dzYtzwTZY6rGZ4do599dXOKGi0YT3fmFXF_2_Xehdp3ds9VWf4IW0rZBMUL1tZoc89LGH1nnEILwFIazb6K1_bdVcYtg5VT37NeP3F5tI_-_2xD6vSAa95tYd8NtojKEY6uXGw" webkitallowfullscreen="webkitallowfullscreen" width="320"></iframe></div><br /><p></p><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Η έκθεση απευθύνεται σε <b>επαγγελματίες επισκέπτες</b> όπως: Εγκαταστάτες, Ηλεκτρονικοί, Systems integrators, Ηλεκτρολόγοι, Εταιρείες Συστημάτων &amp; Υπηρεσιών Ασφάλειας, Έμποροι Ηλεκτρονικού &amp; Ηλεκτρολογικού Υλικού, Μεταπωλητές, Εταιρείες Πληροφορικής &amp; Τηλεπικοινωνιών, Μηχανικοί, Τεχνικές Εταιρίες, Κατασκευαστές.</div><div style="text-align: justify;"><br /></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><span style="font-size: medium;"><b>Δηλώστε παρών στη πληρέστερη έκθεση</b></span></div><div style="text-align: center;"><span style="font-size: medium;"><b>Security, Automation, Telecoms &amp; Networks</b></span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><br /></div><div style="text-align: center;"><span style="font-size: medium;">Για περισσότερες πληροφορίες επισκεφθείτε τις ιστοσελίδες:</span></div><div style="text-align: center;"><span style="color: red; font-size: medium;"><b><a href="http://www.securexpo.eu/">www.securexpo.eu</a> / <a href="http://www.indelex-smarthomexpo.eu/">www.indelex-smarthomexpo.eu</a></b></span></div></div>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Ετικέτες
<a class='item-tag' href='http://www.securnet.gr/search/label/TECH%20REPORT' rel='tag' title='TECH REPORT'>TECH REPORT</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' data-url='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' href='http://twitter.com/share?text=ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video&url=http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' data-url='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' href='http://www.facebook.com/share.php?v=4&u=http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html&t=ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' data-url='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' href='https://plus.google.com/share?url=http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s72-c' data-text='ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' data-url='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' href='http://pinterest.com/pin/create/button/?url=http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html&media=https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s72-c&description=ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' data-url='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html&title=ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video&summary=Oι εργασίες προετοιμασίας για την διεξαγωγή των εκθέσεων SECUREXPO/INDELEX/SMART HOME Expo  προχωρούν με εντατικούς ρυθμούς έχοντας επιβεβαι...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' data-url='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' href='http://www.stumbleupon.com/badge?url=http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html&title=ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><span></span><div>This is the most recent post.</div></span>
<a class='blog-pager-older-link-item' href='http://www.securnet.gr/2022/03/blog-post_1.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><span></span><div>Παλαιότερη Ανάρτηση</div></a>
<link href='http://www.securnet.gr/2022/03/blog-post_1.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<!--Can't find substitution for tag [post.noNewCommentsText]-->
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML870'>
<div class='comments-tabs'>

							[blogger]
						
</div>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML878'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>ISS 2022 -  TV spot</h2>
<div class='widget-content'>
<iframe width="300" height="250" src="https://www.youtube.com/embed/gs3yYAQ6r24" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='https://securexpo.eu/el/'>
<img alt='' height='250' id='Image1_img' src='https://1.bp.blogspot.com/-hP_jNTHqcZI/YaNknphGiPI/AAAAAAAAYdo/YREVDE3hpBs8MYS6NbEpeygasVbcQuwEwCLcBGAsYHQ/s300/ISS_banner_300X250.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Ακολουθείστε μας στο Facebook</h2>
<div class='widget-content'>
FBbox/https://www.facebook.com/securnet.gr
</div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar section' id='sidebar-tabs1'><div class='widget PopularPosts' data-version='1' id='PopularPosts800'>
<h2>Populars</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEjYz9Rg1OUF0gRN4pFI4d85iK6rXKxHM5_DX1cEgO_rxYesQ1ECJZfx9LodR4nRRMNOAwWr9XznkDOK6_hwMZDG_0tXtZZSIrC6RKG720R_S0yVC5qTpQMCJ940penyg_feruRFEj6U4uowDSDBu0yGgE42-V3Bk1vrYwO5ueKWcDmGTrGdosZWrU69Gg=s72-w400-c-h226' href='http://www.securnet.gr/2022/02/2022-5g-wi-fi-6e.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Οι προβλέψεις για το 2022 για 5G, Wi-Fi 6E, τον κλάδο των μικροτσιπ'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2022/02/2022-5g-wi-fi-6e.html' title='Οι προβλέψεις για το 2022 για 5G, Wi-Fi 6E, τον κλάδο των μικροτσιπ'>Οι προβλέψεις για το 2022 για 5G, Wi-Fi 6E, τον κλάδο των μικροτσιπ</a></div>
<div class='item-snippet'>Όπως επισημαίνεται στις ετήσιες προβλέψεις της D-Link, από τον Neil Patel, ο κόσμος βασίζεται περισσότερο από ποτέ στην τεχνολογία, η οποία ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEhfyH4QRafCix102UfkqyqgLNYE58D4Rx5j5vD2Vn2CEi5rog7UVUu1i0ovnq2MkONzQby6UuSgrYWH-KLEJcIckuzYxZmC8uplD8js-wXW4b15iR7eM7L9Ui9FoR_rWGz1Y6OqzbCsiz7k68ddStcED9FNSl34T_05n0-Le1URnCb6DlqhO0fMIu6nog=s72-w640-c-h360' href='http://www.securnet.gr/2022/02/smart-home.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Οι τεχνολογίες Smart Home στο επίκεντρο των σύγχρονων κτιρίων'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2022/02/smart-home.html' title='Οι τεχνολογίες Smart Home στο επίκεντρο των σύγχρονων κτιρίων'>Οι τεχνολογίες Smart Home στο επίκεντρο των σύγχρονων κτιρίων</a></div>
<div class='item-snippet'>Η φράση &#8220;Smart Home&#8221;  ακούγεται όλο και πιο συχνά τα τελευταία χρόνια αλλά η σημασία πίσω από τη φράση παραμένει αρκετά &#8220;θολή&#8221;. Θα μπορούσε ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEjhtuNbXlIT2aI9rDqazC9Tm-9vKZlp_sTIzH2mDXdUDCgF1CHy_K_x_5l3GpBwj6VQLbRc-6CbHgE7N-c4jnARrMgDAy1D9M7NVPZKSj8X1Mcx4Cipla_o7IGdyDpd4uxBwAfKpTGFCOW_hmO3gvtGvMLVgN7PSZNiwXMG4Vw_EJxc88qOcKicd84Uuw=s72-c' href='http://www.securnet.gr/2022/02/iss-expo-security-automation-telecoms.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='ISS expo - Η πληρέστερη έκθεση Security, Automation, Telecoms & Networks έρχεται 15-18 Απριλίου στο M.E.C.'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2022/02/iss-expo-security-automation-telecoms.html' title='ISS expo - Η πληρέστερη έκθεση Security, Automation, Telecoms & Networks έρχεται 15-18 Απριλίου στο M.E.C.'>ISS expo - Η πληρέστερη έκθεση Security, Automation, Telecoms & Networks έρχεται 15-18 Απριλίου στο M.E.C.</a></div>
<div class='item-snippet'>Οι εργασίες προετοιμασίας για την διεξαγωγή των εκθέσεων SECUREXPO/INDELEX/SMART HOME Expo  προχωρούν με εντατικούς ρυθμούς έχοντας επιβεβαι...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEgpnlpXRW8e3Bvrky0QFfAXBOGHAMW6P3tyd-04nMRTCPiD0l2fXO5YIXygcBMWYe0ELiUf97IWWpSbz7Xf8YCTCkh-IC9ofR3EKOvAY397ZbA-1bL4eyssoxUrilRSnQ8Jp30MG8SUcyVCy_mNclxoY8DRDvSl6oCFhSIHIZs_UNaEuFfjVd-3scVv5Q=s72-w640-c-h360' href='http://www.securnet.gr/2022/02/indelexsmarthome-expo-3.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η έκθεση INDELEX/SMARTHOME Expo επανέρχεται δυναμικά τον Απρίλιο μετά από 3 χρόνια απουσίας '></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2022/02/indelexsmarthome-expo-3.html' title='Η έκθεση INDELEX/SMARTHOME Expo επανέρχεται δυναμικά τον Απρίλιο μετά από 3 χρόνια απουσίας '>Η έκθεση INDELEX/SMARTHOME Expo επανέρχεται δυναμικά τον Απρίλιο μετά από 3 χρόνια απουσίας </a></div>
<div class='item-snippet'>Η έκθεση INDELEX/SMARTHOME Expo , επανέρχεται δυναμικά τον Απρίλιο , μετά από 3 χρόνια  απουσίας λόγω υγειονομικής κρίσης. Η προηγούμενη διο...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEim8WP8ax7QKpgJA4_QgnubnzY8C8DHYMIk8u1-PXgWTLwp9n834LUsXJ-d4ROKCnzlz4rZqsS62xRQm1FgKGjG5MU2F48TKn851Cb-QkEJ0iEZ1KS4TeIX9Qg0H_Qt1WEUb5bJij-mVTgQGsy6qdFrJF1Z4jdzz2J7XWT2DRyvpgnuVFTYQbrMAha2kQ=s72-w400-c-h186' href='http://www.securnet.gr/2021/12/smart-home.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Ανοδική τάση για την αγορά Smart Home'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/12/smart-home.html' title='Ανοδική τάση για την αγορά Smart Home'>Ανοδική τάση για την αγορά Smart Home</a></div>
<div class='item-snippet'>Ανοδική παραμένει η τάση στην παγκόσμια αγορά &#8220;έξυπνων&#8221; οικιακών συσκευών, με τις πωλήσεις να ακολουθούν αυξητική πορεία και το 3ο τρίμηνο τ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEjA07F6cbLuHS5SVWy8BTz9HwasZFQ36ugQe_vTpoRCRF9WKgqbzhpKYHMpPdgPk7u-Vjuyyt2oM3S18wkpJWRIOJFw32bYhoQhqNrZrhPWrN81fGF7D7-BQHcHAXxgx_fa-xVEEqzDw9LMt4VqnSD5DP3Uy7Vum_3rxfL1qt76ap86k21WiUAUHVejjg=s72-w640-c-h320' href='http://www.securnet.gr/2022/02/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Το μέλλον των συστημάτων πρόσβασης στην εποχή της ψηφιοποίησης των πάντων '></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2022/02/blog-post.html' title='Το μέλλον των συστημάτων πρόσβασης στην εποχή της ψηφιοποίησης των πάντων '>Το μέλλον των συστημάτων πρόσβασης στην εποχή της ψηφιοποίησης των πάντων </a></div>
<div class='item-snippet'>Καθώς ο ψηφιακός μετασχηματισμός των επιχειρηματικών διαδικασιών, αλλά και των διαφόρων συστημάτων εν γένει που αποτελούν τις τεχνολογικές υ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEgG8z4moWCWXDOhAz0vjIfIMNugK3wZPffbFKHUezfkYLizVEdeSlIYBa4rO6eT6tq7vB5pXye5eYVb6xn35H06ZB8dZmnv-SKXrKXh4oIFsARMhm8bRmiYr1i3DRzEwhRqi0FsgyLe1be-X1Okd2310nXp6JsSnmVuhXnx86Vwrb4v7F4-6SULzuJ1Pg=s72-w400-c-h209' href='http://www.securnet.gr/2022/01/securexpo-4.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Η έκθεση SECUREXPO επανέρχεται δυναμικά τον Απρίλιο μετά από 4 χρόνια απουσίας'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2022/01/securexpo-4.html' title='Η έκθεση SECUREXPO επανέρχεται δυναμικά τον Απρίλιο μετά από 4 χρόνια απουσίας'>Η έκθεση SECUREXPO επανέρχεται δυναμικά τον Απρίλιο μετά από 4 χρόνια απουσίας</a></div>
<div class='item-snippet'> Η έκθεση SECUREXPO επανέρχεται δυναμικά τον Απρίλιο , μετά από 4 χρόνια απουσίας λόγω υγειονομικής κρίσης. Η προηγούμενη διοργάνωση πραγματ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEhaSXswSBUY_TGPmN4nmWhEHf-XLuNdNsy58OIR-ylEI5Y7P7ZCU42W_cHdTL4_LSHE7xIC_9a2k0SKczFVm4OkMjlbS05fgocVevnyaEG0hPhTkLJGOuNl-LOssApqFT6C_bNQByIvlf7cRTo6vYiZICwttz48sGTjCt6i6cvN6GgEik7K7NWHdpTnoA=s72-c' href='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html' title='ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video'>ISS expo: Έρχεται η πληρέστερη έκθεση Security, Automation, Telecoms & Networks / Promo Video</a></div>
<div class='item-snippet'>Oι εργασίες προετοιμασίας για την διεξαγωγή των εκθέσεων SECUREXPO/INDELEX/SMART HOME Expo  προχωρούν με εντατικούς ρυθμούς έχοντας επιβεβαι...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://blogger.googleusercontent.com/img/a/AVvXsEg6hZ31iT8DAGVql2xbs3RnHSjjGYP95oyCBu9-pW2yttCMVBFP8S-Uow1siWjcaA2VZfYH571sPDZCEbvQfHktQoc59KnIQYVlZR5Hit-hCARjBKJBhp3ycbb9-mEb4F4FZ-NygtmLxFYO5Z-Lvbg8h37ARGrz9I4gt3HNQ10Qd2-23gbkNd4OksRJtQ=s72-w400-c-h225' href='http://www.securnet.gr/2022/02/45-2022.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Στα $4,5 τρισ. οι παγκόσμιες δαπάνες για τεχνολογία το 2022'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2022/02/45-2022.html' title='Στα $4,5 τρισ. οι παγκόσμιες δαπάνες για τεχνολογία το 2022'>Στα $4,5 τρισ. οι παγκόσμιες δαπάνες για τεχνολογία το 2022</a></div>
<div class='item-snippet'>Ανοσία στην παγκόσμια πανδημική κρίση επιδεικνύει η αγορά της τεχνολογίας, καθώς οι επιχειρήσεις συνεχίζουν να κινούνται σε ρυθμούς ψηφιακού...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a class='populars-img' data-img='https://1.bp.blogspot.com/-V0LrrB9Xv_0/YbB9UMvGEJI/AAAAAAAAYfg/aTXPPp72RlEgeFK8h06HAVFQ0K4fvByogCNcBGAsYHQ/s72-w640-c-h448/5.jpg' href='http://www.securnet.gr/2021/12/blog-post.html' style='background:rgba(0, 0, 0, 0.15) no-repeat center center;background-size:cover' title='Βιντεοεπιτήρηση για απαιτητικά περιβάλλοντα'></a>
</div>
<div class='item-title'><a href='http://www.securnet.gr/2021/12/blog-post.html' title='Βιντεοεπιτήρηση για απαιτητικά περιβάλλοντα'>Βιντεοεπιτήρηση για απαιτητικά περιβάλλοντα</a></div>
<div class='item-snippet'>Προκλήσεις εκτός των τειχών Η ασφάλεια των σύγχρονων επιχειρήσεων δεν μπορεί να επαφίεται σε συστήματα που λειτουργούν αποδοτικά μόνο σε ιδα...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2022/'>
2022
</a>
<span class='post-count' dir='ltr'>(18)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2022/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(4)</span>
<ul class='posts'>
<li><a href='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html'>ISS expo: Έρχεται η πληρέστερη έκθεση Security, Au...</a></li>
<li><a href='http://www.securnet.gr/2022/03/blog-post_1.html'>Ενοποίηση και εκσυγχρονισμός συστημάτων φυσικής ασ...</a></li>
<li><a href='http://www.securnet.gr/2022/03/blog-post.html'>Τα είδη απειλών στον κυβερνοχώρο</a></li>
<li><a href='http://www.securnet.gr/2022/03/20-2022.html'>Αύξηση κατά 20% το 2022 στις δαπάνες για λύσεις Τε...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2022/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2022/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/'>
2021
</a>
<span class='post-count' dir='ltr'>(113)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2021/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(166)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2020/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(194)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2019/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(287)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2018/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(592)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2017/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(827)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/04/'>
Απριλίου
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/03/'>
Μαρτίου
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/02/'>
Φεβρουαρίου
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2016/01/'>
Ιανουαρίου
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(833)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/12/'>
Δεκεμβρίου
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/11/'>
Νοεμβρίου
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/10/'>
Οκτωβρίου
</a>
<span class='post-count' dir='ltr'>(112)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/09/'>
Σεπτεμβρίου
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/08/'>
Αυγούστου
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/07/'>
Ιουλίου
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/06/'>
Ιουνίου
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.securnet.gr/2015/05/'>
Μαΐου
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar no-items section' id='sidebar-bottom1'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar no-items section' id='sidebar-left'></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.securnet.gr/'>SECURNET</a> &#169; 2016. All Rights Reserved.</div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='bottom-section-area'>
<div class='author-profile-area'>
<div class='profile-sec section' id='author-section1'><div class='widget HTML' data-version='1' id='HTML873'>
<h2 class='title'>Author Name</h2>
<div class='widget-content'>
</div>
</div></div>
</div>
<div class='manual-image-area'>
<div class='image-manual-slide no-items section' id='image-section1'>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Φόρμα επικοινωνίας</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Όνομα' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Ηλεκτρονικό ταχυδρομείο' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Μήνυμα' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Αποστολή'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<span class='canUrl' title='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html'></span>
<span class='bposId' title='1288437001094559788'></span>
<span class='pstUrl' title='http://www.securnet.gr/2022/03/iss-expo-security-automation-telecoms.html'></span>
<script type='text/javascript'>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</script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML877'>
</div></div>
</div>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1471798886-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>